Z30 Fensterheber Beifahrerseite plötzlich tot

MFF - Kindergewinnspiel im August 2022 - alles weitere im Gewinnspiel - Thread.
  • Erstzulassung
    1. September 2012
    Karosserieform
    Limousine
    Kilometerstand
    71.000
    Motorvariante
    1.3 95PS
    Getriebevariante
    Handschaltung

    Hallo zusammen,


    seit kurzem tut mein Fensterheber auf der Beifahrerseite keinen Mucks mehr. Weder durch den Schalter in der Beifahrer-, noch den in der Fahrertür.

    Ich hatte vor einer Woche beide Türverkleidungen ab, habe die Türen mit Alubutyl gedämmt, sowie neue Mitteltieftöner und Hochtöner mit Weiche verbaut. Die Kabel

    zum Fensterhebermotor habe ich eigentlich nicht angerührt, lediglich den Stecker der Schalter in den Türen gezogen und später wieder eingesteckt. Nachdem wieder zusammenbauen liefen beide Fensterheber eine Woche einwandfrei. Am Abend davor wurde das Beifahrerfenster noch hochgefahren, am nächsten Tag keine Reaktion mehr. Keine Geräusche, kein Klacken gar nix. Wie gesagt, von beiden Schaltern aus.

    Fahrerseitenfenster, sowie Spiegelverstellungen und Boxen auf beiden Seiten funktionieren alle einwandfrei.

    Ich hab hier im Forum den Sicherungsplan gefunden und beide Fensterheber scheinen an derselben Sicherung zu hängen, das kann es also nicht sein.

    Ich werde am Wochenende definitiv die Tür wieder zerlegen, nur muss ich um nach dem Rechten zu sehen meine Alubutyl Dämmung teils wieder zerschneiden/entfernen und wollte daher mal fragen, ob es beim Colt zu Kabelbrüchen in der Gummiführung zur Tür kommen kann?? Scheint zumindest kein typisches Problem soweit ich das recherchieren konnte. Probleme gibts meist ja nur beim CZC.

    Ich hab auch überlegt, ob es irgendwie der Marder sein könnte, der mir gern auf dem Dach sein Geschäft verrichtet. Aber der kommt ja höchstens in den Motorraum und da sollten ja keine Kabel für die Fensterheber verlaufen, oder?

    Bin über Tipps dankbar. Werde wohl meine Dämmung wieder soweit wegbauen, dass ich zum Stecker des Motors komme, um zu messen ob Strom ankommt. Hätte mir jemand vielleicht ein Bild auf dem man grob sehen kann, wo genau der Motor sitzt? Ich hatte die Türverkleidung zwar ab, habe aber überhaupt nicht drauf geachtet, sondern war mit Dämmung und Adapterringen beschäftigt :)


    Grüße

  • Hast du eventuell den Knopf für die Kindersicherung gedrückt?

    Ansonsten würde ich erstmal nur den Schalter auf der Beifahrer Seite kontrollieren. Vielleicht ist ja der Stecker nicht richtig eingerastet? Das war ja das einzige, was du getrennt hattest.

    Elbetreffen seit 2005 immer dabei immer die Nr.: 05 :gut

  • Den Knopf für die Kindersicherung in der Tür auf der Fahrerseite habe ich auch bereits ausprobiert, macht keinen Unterschied. Hab aber schon überlegt, ob dieser vielleicht spinnt? Den Schalter auf der Beifahrerseite werde ich am WE auf jeden Fall kontrollieren, aber selbst wenn der nicht richtig eingerastet ist, erklärt das nicht, warum das Fenster von der Fahrerseite aus auch nicht bedienbar ist.

    Grundsätzlich sollte das Beifahrerfenster von der Fahrertür aus ja auch trotz eingeschalteter Kindersicherung öffenbar sein, oder?

  • Dieses Thema enthält 17 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.