Diese verflixte Klimaautomatik

Juni 2022 - Fast & Furious - Paket - alles weitere im Gewinnspiel - Thread.
Mitsubishi Fan Forum - Elbe-Treffen 2022.
Weiteres hier im Forum im MFF - Elbetreffen 2022 Infobereich und auf der Treffen-Webseite.
Melde dich an und beteilige dich an der Organisation...
  • Erstzulassung
    17. März 2009
    Ausstattungsvariante
    Young Edition
    Karosserieform
    Limousine
    Kilometerstand
    130.000
    Motorvariante
    1,3L 95 PS Benziner
    Getriebevariante
    Handschaltung

    Hallo zusammen,


    ich habe Probleme mit der Klimaautomatik meines kürzlich erworbenen Colt CZ3 1,3L 95 PS Young Edition.


    Nach dem Kauf (über Privat) fiel mir auf, dass die Klimaanlage nicht kühlt. Wenn ich diese eingeschaltet habe, kam aus der Lüftung direkt ein anderes Geräusch als ohne, auch die Drehzahl vom Motor veränderte sich sodass der Klimakompressor auch läuft.


    Ich habe daraufhin eine Werkstatt besucht und habe eine Wartung durchführen lassen. Dabei wurde festgestellt, dass sich keinerlei Kältemittel mehr in dieser befand. Einen Drucktest mit einer Länge von 20 Minuten bestand diese ohne feststellbares Leck, weshalb Sie mit 430g Kältemittel R134a und 5ml Öl befüllt wurde. Mir wurde dann gesagt, dass Sie nun wieder funktioniert.


    Die Wartung wurde letzten Donnerstag durchgeführt, da war es mit 17 Grad nicht sonderlich warm, ich schaltete die Klima dennoch ein, aber stellte keinerlei Kühlung fest. Aufgrund der Temperatur ging ich davon aus, dass dies durch die Automatik normal ist und habe das daher nicht weiter beachtet. Das Geräusch nach dem einschalten ist auch hörbar anders als vorher, auch riecht es nun frischer.


    Am Samstag dann war es deutlich wärmer mit 25 Grad und ich habe eine längere Fahrt durchgeführt. Auch dabei schaltete ich die Klima an, stellte gemäß Handbuch für beste Kühlung auf Innenluft, auf 17 Grad als kälteste Wahlmöglichkeit und den Läufer auf Stufe 3 (testweise auch auf 4). Auch hier egal wie lange ich fuhr (fast eine Stunde am Stück), keinerlei kühle Luft. Auch heute mit 28 Grad Temperatur das gleiche Spiel, alles probiert, keinerlei Kühlleistung.


    Von meinem Skoda Fabia war ich gewohnt, dass sobald die Klima eingeschaltet wurde (war eine manuelle), dass es binnen weniger Sekunden deutlich kühler aus der Lüftung kam.


    Liegt hier meinerseits ein Bedienerfehler vor, oder stimmt etwas mit der Klima nicht? Laut Werkstatt wurde eine gute Kühlleistung festgestellt, aber ich frage mich, wie die das festgestellt haben? Gibt es ggf. für die Werkstatt via OBD2 Schnittstelle oder anders die Möglichkeit, die Klima unabhängig von der eigentlichen Temperatur zum kühlen zu bringen?


    Ich möchte ungern bei der Werkstatt eine Reklamation veranlassen und mich ggf. damit blamieren. Daher bitte ich, gerade im Hinblick auf die aktuellen Temperaturen, um Hilfe.


    Das einzige, was ich mir im Moment als Ursache vorstellen könnte, ist ein Problem mit dem Innenraumtemperatursensor. Dieser ist wie es sich geführt nicht abgeklebt oder ähnliches. Oder eben generelles Problem mit der Klima oder Bedienerfehler.


    Wie lange dauert es beim Colt Z30 den im Schnitt, bis spürbar kühlere Luft aus der Lüftung kommen sollte?


    Ich sage jetzt schon einmal für die hoffentlichen Antworten :thx

  • Hier ist sicher etwas defekt, ich tippe auf undicht.

    Mitsu, was sonst!?


    Meine: Outlander III(GF0) Instyle, 2.3 DID, Perlmuttweiß mit Webasto und AHK
    Colt CZT, 4G15T, Haag Silver 161894.png
    Eltern: Outlander III Intense+, 2.3 DID, MY2015, silber

  • Dieses Thema enthält einen weiteren Beitrag, der nur für registrierte Benutzer sichtbar ist, bitte registrieren Sie sich oder melden Sie sich an um diesen lesen zu können.