Lancer springt nach Tür dämmen nicht mehr an

Mai 2022 - Gewinne einen japanischen CASIO Edifice Chronographen - alles weitere im Gewinnspiel - Thread.
Mitsubishi Fan Forum - Elbe-Treffen 2022.
Weiteres hier im Forum im MFF - Elbetreffen 2022 Infobereich und auf der Treffen-Webseite.
Melde dich an und beteilige dich an der Organisation...
  • Erstzulassung
    1. Januar 2011
    Karosserieform
    Andere
    Kilometerstand
    62.000
    Motorvariante
    1.6L Benzin 116PS
    Getriebevariante
    Handschaltung

    Hallo zusammen,


    nachdem ich heute meine Türen (vorne und hinten) gedämmt habe, springt mein Mitsubishi Lancer Sportback nicht mehr an. Das Dämmen an sich hat gut funktioniert und im Wesentlichen habe ich mich an den Ablauf wie im Video von ARS24 zum Mitusbishi ASX gehalten.


    So bin ich vorgegangen, je Tür (erst die hinteren, dann die vorderen Türen):

    - Türverkleidung abgemacht, Stecker gezogen

    - Folie abgemacht

    - Alubutyl angeklebt

    - Dämmvlies geklebt

    - Stecker wieder rein

    - Türverkleidung wieder dran

    - Zündung an, um zu schauen, ob der Lautsprecher und der Fensterheber noch funktioniert, Zündung wieder aus


    Hier zu den Symptomen:

    - Wenn ich den Schlüssel von "einmal drehen" (Radio geht an) zu Zündung drehe, geht der Radio Empfang weg (bei nur "an" funktioniert das Radio).

    - Im Tachodisplay wird auch keine Tages-KM Anzeige mehr gezeigt und der Tank wird auch als leer angezeigt.

    - Wenn ich den Schlüssel zum Starten rumdrehe hört man nur "Tick, Tick, Tick, Tick, Tick" aber der Motor springt nicht an.

    - Im Tachodisplay wird auch das Ausrufezeichen angezeigt und die Meldung "Service required"


    Das habe ich bisher probiert:

    - Stecker in der Türverkleidung geprüft

    - Batterie 15 Minuten abklemmen (zum Zurücksetzen des Fehlerspeichers, geht das überhaupt so beim Lancer?)

    - Ein paar Sicherungen im Motorraum geprüft (aber nicht alle und auch nicht alle rausgezogen zum Prüfen)


    Wäre super wenn mir vielleicht jemand helfen kann. Ich glaube eigentlich auch nicht, dass ich eins der Kabel aus Versehen angeschnitten habe.

  • Kurzschluss und WFS/Steuergerät defekt!? Bei einem alten Renault konnte ich das mit einem Radioeinbau auch hinkriegen :-), lag aber auch an einer seltsamen Konstruktion von Renault. Alles lief über das Display im Cockpit, hast Du was verändert, war die Wegfahrsperre drin. Oder ETACS gegrillt Radio defekt? Nix geht mehr

  • Ich würde eher behaupten die Batterie ist durch das lange Öffnen der Türen sowie das zwischen drin probieren einfach zu leer.

    Daher auch "tick tick tick" was das Klacken des Starters ist. Radio hat mit Zündung an keinen Empfang weil auch da die Batterie zu leer ist.


    Der Lancer macht bei defekter/leerer Batterie die lustigsten Sachen :lool einfach mal mit dem Multimeter bei nur Radio und dann auch bei Zündung an die Batteriespannung messen, und dann einfach mal überbrücken und Starten.


    LG Alex

  • Dieses Thema enthält 8 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.