Automatikgetriebeschaden Galant EA0 V6

Januar 2022 - Pajero Sakura Gewinnspiel - alles weitere im Gewinnspiel - Thread.
  • Erstzulasung
    1. Januar 1999
    Ausstattungsvariante
    V6 Winter Edition
    Karosserieform
    Limousine
    Kilometerstand
    95.000
    Motorvariante
    2500 ccm163 Ps
    Getriebevariante
    Automatik

    Guten Tag zusammen,


    ich bin neu hier im Forum und möchte von meiner bisherigen Erfahrung mit einem meiner Lieblingsautos Galant EA5A berichten.


    Ich habe das Auto 2019 mit ca. 90000 km gekauft und mich über den außerordentlich guten Zustand des Wagens gefreut.

    Der Motor lief sauber und das Automatikgetriebe lief bis auf ein merkliches „Schlagen“ beim Heranrollen an eine Ampel oder Stop-Schild auch gut.


    Dieses Frühjahr habe ich das Auto in eine freie Werkstatt gebracht um einen ATF-Verlust zu reparieren - ich vermutete einen defekten Radialwellendichtring am Getriebeeingang. Und nun fingen die großen Probleme an. Es stellte sich heraus, dass der Flansch am Getriebeeingang wohl undicht geworden ist. Das Getriebe wurde zu einer Firma in Hamburg geschickt, da laut Aussage dee Werkstatt nur wenige Getriebewerkstätten das Getriebe vom Galant anfassen würden.


    Viele Wochen später bekam ich meinen Galant mit vermeintlich überholtem Automatikgetriebe zurück. Das Getriebe ist nun auch dicht. Ca. 500 km später begann das Auto beim Anfahren (Vorwärts und Rückwärts) zu ruckeln - sehr unsanft und man konnte beim Einparken nicht mehr richtig dosieren. Als ich wenige Tage später mit dem Galant losfahren wollte tat sich garnichts mehr, sowohl vorwärts als auch rückwärts bewegt sich das Auto keinen Millimeter mehr. Erst wenn man die Drehzahl auf 2500-3000 1/min erhöht gibt es schlagartig Kraftschluss und das Auto macht einen richtigen Satz nach vorne bzw. hinten. Das ganze wird von einem lauten metallischen Geräusch begleitet.


    Ich las von Wandlerschäden und dachte mich hätte es nun auch erwischt, daher begann ich das Automatikgetriebe auszubauen. Beim Ablassen des ATF fiel mir auf, dass dieses nicht mehr frisch aussieht, sondern wie ein Erdbeermilchshake, als wäre Wasser oder Luft darin emulgiert.


    23BFA08B-A540-4CE1-B771-E26A28D1990A.jpg


    Ich bin langsam verzweifelt, da ich nach der teuren Getriebereparatur auch noch den kompletten Verteiler inkl. Zündspule, Zündkerzen und Zündkabeln erneuert habe. Außerdem habe ich die Einspritzdüsen durch neue ersetzt.


    Kommen jemand die von mir oben beschriebenen Symptome des Automatikgetriebes bekannt vor und weiss eventuell Rat? Ich wäre für jede Info und Hilfe meinen EA0 V6 wieder in Gang zu kriegen dankbar.


    Vielen Dank schonmal im Voraus.


    Mit freundlichen Grüßen


    Matthias

  • Schau mal Bitte ob die Kühlschleife im Kühler eventuell Undicht geworden ist. Da läuft ein Rohr was mit Wasser umspült wird. Wenn das Defekt is kommt Wasser mit ins Getriebe. Was auch sein kann das zu Viel Getriebe Öl drin war. Da ist die Frage ob die Werkstatt das Richtig eingestellt hat ? Normal wenn der Wagen kalt ist alle Gänge kurz Fahren dann auf Cold Makierung stellen und dann Wagen Betriebswarm Fahren. Steht er dann nicht auf Hot bis dahin auf füllen. Alles Natürlich wenn der Wagen Läuft und auf N Steht.


    Ich habe noch ein Getriebe Liegen von ein Facelift. Wenn du mir deine Fahrgestell Nummer gibst kann ich Schauen was du für eins Verbaut hast. Eventuell passt meins dann kannst du das Gern Kaufen wenn du magst

  • Danke für die schnelle Antwort. Wie genau kann ich das prüfen, ob die Kühlschleife undicht ist? Unten in den kühler geht ja eine Getriebeölleitung, bzw. Eigentlich müssen es ja zwei sein. Im Kühlwasser scheint kein ATF zu sein.


    77A7D6DE-9FD5-46AD-A54C-EB9B181544B5.jpg


    Laut Rechnung hat die Werkstatt nach Überholen des Getriebes 7,8 l ATF eingefüllt. Das müsste eigentlich passen. Als ich aber nach Auftreten des Fehlers den ATF-Stand kontrolliert habe (nach Durchschalten der Gänge und anschließend auf „N“) war er im kalten Zustand schon kurz über „HOT“. Kann ein zu hoher Getriebeölstand zu den oben beschriebenen Symptomen führen? Eventuell kommt das milchige Aussehen durch eingebrachte Luftblasen und dadurch sinkt der Arbeitsdruck?


    Die VIN ist „JMBSREA5AWZ001823„. Falls dein Getriebe passt kannst du mir gerne eine PN mit Preisvorstellung schicken.

  • Dieses Thema enthält 7 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.