Legnum springt sporadisch nicht an

Juni 2021 - Gewinne ein Mitsubishi - Ralliart - Paket - hol es dir - alles weitere im Gewinnspiel - Thread.
Sakura Diamond - Fotowettweberb 2021 - alles weitere im Teilnahme - Thread.
  • Erstzulasung
    3. Januar 2001
    Karosserieform
    Kombi
    Getriebevariante
    Automatik

    Hallo zusammen,


    Aktuell habe ich ein sporadisches Start Problem mif dem Legnum. Ich starte den Wagen und alles läuft Super. Kann aber passieren, dass am selben Tag der Wagen nicht mehr anspringt. Man hört noch die Relais usw. Aber er dreht nicht. Dachte an die Batterie, da die auch schon 7 Jahre auf Buckel hat. Aber nix ist. Neue Batterie, selbes Problem. Kurrious ist, wenn ich meine Powerbank an die Batterie klemme, springt er Problemlos wieder an. Laut Messgerät bringt die LiMa zwischen 14.2 und 14.5 Volt.


    Ist da jemandem ein Problem bekannt wo nach ich schauen kann? Oder ist das ein angehendes LiMa Sterben?


    Danke Euch schon mal.


    MfG Stefan

  • Bei einer LimaSpannung von 14,2 - 14,5 V würde ich sagen das es ihr gut geht.
    Da er nicht anspringt leigt es eher an der Batterie bzw. Den Leitungen von der Batterie zum Anlasser.

    Da wäre Interesant was die Batterie für eine Spannung hat, im Moment des Anlassens.
    Besonders dann wenn er nicht anspringt.
    Bricht die Batteriespannung zusammen ist es die Batterie.
    Bleibt sie stabil hat du Übergangsverluste z.B. durch korrodierte Anschlüsse, gebrochene Leitungen, Lose anschlüsse etc.

    Dann kann man noch die Spannung am Anlasser messen (wenn man dran kommt).

    ----------------------------------------------------------------------------------------------------------------------------------------------------------------------
    Demokratie ist eine Regierungsform, welche die Anordnung einiger Korrupter durch die Beschlüsse vieler Inkompetenter ersetzt.
    George Bernard Shaw


    6hlkd6wm.jpg

    Einmal editiert, zuletzt von schnieder ()