Fehler Automatikgetriebe Gang springt raus

März 2021 - Das Frühlingsgewinnspiel - alles weitere im Gewinnspiel - Thread.
MFF - WINTERBISHI - 2021 - alles weitere im Teilnahme - Thread.
  • Erstzulasung
    1. April 2000
    Karosserieform
    Andere
    Kilometerstand
    305.000
    Motorvariante
    v60 165 PS
    Getriebevariante
    Automatik

    Hallo zusammen,


    ich bin neu im Forum und ich hoffe ihr könnt mir mit eurem Schwarmwissen weiter helfen.


    Folgendes Problem: Gefühlt spring der ganz raus (Automatik)


    Also, ich bin vor 3 Wochen, bei -4°C, mit meinem Dicken los gefahren. Soweit alles normal. Nach ca. 1000m gibt es einen Ruck und gefühlt springt der Gang raus. Wahlhebel steht auf D und die Leuchte N blinkt. Wahlhebel auf N und nichts blinkt. Wahlhebel auf R und der dicke fährt rückwärts. Wahlhebel wieder auf D, N blinkt und kein Vortrieb. Hmmmmmm Wahlhebel auf P, Auto aus gemacht, 10sec gewartet, Auto wieder an und alles ist wieder in Ordnung.

    Der Ölstand im Gertiebe ist ok. Auch keine besondere Verfärbung. Letzter Getriebölwechsel von ca 20 - 30tsd km Mache ich normal alle 70tsd.

    Das selbe ist jetzt noch drei mal passiert. Immer nur wenn das Getriebe Kalt ist und aus dem bauch heraus würde ich sagen wenn das Getriebe in den 3 Gang schalten will. Im warmen Zustand ist alles ok.

    Ich fahre das Auto 60% mit Anhänger 3,5Tonnen.

    Achso der freundliche hat keinen Fehler im Speicher gefunden.


    Habt ihr eine Idee was es sein könnte? Vielen Dank schon mal