Probleme mit Ölpumpe

LEIDER ABGESAGT : MFF Adventskalender 2020 - alles weitere im MFF Adventskalender 2020 - Thread.

Gewinne einen Pajero Evolution Dakar - Sieger von 2006 - alles weitere im Gewinnspiel - Thread.
  • Hallo


    ich habe mir vor einigen Monaten einen Galant E30 1,8 von 91 gekauft und schon etliches erneuert, jetzt ich hab mal eine Frage zur Ölpumpe


    kann man den Motor wenn die Ölpumpe draußen war einfach wieder starten und die Pumpe saugt selbstständig Öl an oder muss ich das System erst wieder befüllen?


    und weiß jemand wo ich eine Neue Ölpumpe inkl. Gehäuse bekomme? Mitsubishi sagt die gibts nicht mehr


    zur Vorgeschichte...

    der Motor hört sich an wie eine Turbine, pfeift/heult und mit steigender Drehzahl wird es lauter

    Lichtmaschine und Servo habe ich getestet und kann ich ausschließen, Zündverteiler auch

    dieses pfeifen ist im Bereich der Ölwanne am lautesten und da war mein erster Gedanke... Ölpumpe

    nach dem Ausbau habe ich gesehen das die Zahnräder leichte Einlaufspuren haben und im Gehäuse wohl gefressen haben

    zumindest sind deutliche Schleifspuren zu sehen und es sieht auch nach Zahnabdrücken aus, darum will ich das ganze tauschen

    leider hatte ich alles schon zerlegt um dann zu erfahren das es keine Teile mehr gibt

    damit der Wagen jetzt nicht Wochenlang meine Werkstatt blockiert habe ich erstmal aller wieder zusammen gebaut bis ich eine neue Pumpe finde

    und jetzt bin ich wieder bei meinem aktuellen Problem, ich will den Motor nicht starten wenn ich nicht weiß ob die Pumpe ansaugt...


    Grüsse Mario

  • Ich habe nur dies hier gefunden:

    https://www.ebay.de/itm/Oil-Pu…OHC-8V-4G37-/220793836079


    Zur Qualität oder Eignung kann ich keinerlei Auskunft geben...

    Du hast doch den Motor mit der Ausgleichswelle?


    Die Pumpe ist selbst-ansaugend WENN sie korrekt funktioniert. Wenn sie ein wenig vorgeschmiert ist, kann sie besser ansaugen.


    Du kannst mit einem Trick den Motor mittels Anlasser durchdrehen, ohne daß er anspringt. Dazu den 4-poligen (alter Verteilertyp mit externer Spule) bzw. 6-poligen (neuer Verteilertyp mit interner Spule) bei ausgeschalteter Zündung vom Zündverteiler abziehen. KEINE ZÜNDKABEL ABZIEHEN.

    Dadurch kriegt das Steuergerät keine Signale vom KW-/OT-Geber, spritzt nicht ein und zündet nicht.

    So kannst du den Motor durchdrehen und schauen, ob er Öldruck aufbaut.


    Hinterher nicht vergessen, den Stecker wieder aufzustecken, sonst wundert man sich. :D


    Viel Glück!

  • ja das ist der Motor mit den Ausgleichswellen, verstehe aber nicht so ganz warum die da nötig sind soviel Vibration sollte doch garnicht entstehen


    das die selbstansaugend ist hört sich erstmal gut an, beim zusammenbauen habe ich leider nicht daran gedacht die zu ölen d.h. die ist komplett trocken

    darum stellte sich für mich auch die Frage ob die Pumpe es trotzdem schafft das Öl anzusaugen


    ich habs gestern nicht mehr geschafft das ganze zu testen aber vielleicht sollte ich mir doch erst ein Öldrucktester besorgen bevor ich loslege


    das es die Pumpe noch gibt ist schon mal gut aber Lieferung aus Amiland dauert dann wieder ewig


    na mal sehn...

  • Dieses Thema enthält 3 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.