Motor ruckelt

Juli 2024 - Gewinne eine digitale Wetterstation - alles weitere im Gewinnspiel - Thread.
Das nächste Treffen: 20. Reisbrennen 2024 auf dem Lausitzring - 01.08. bis 04.08.24
Alle Infos auf der Reisbrennen Webseite oder auf Instagram
  • Dies ist eine optionale Schablone zur Spezifikation deines Fahrzeuges.
    So kann dir möglicherweise schneller geholfen werden.
    Nicht benötigte Felder können leer gelassen oder gelöscht werden.

    Erstzulassung: 1999
    Ausstattungsvariante:
    Karosserieform:
    Motorvariante: 2.4 GDI
    Getriebevariante: Manuell
    Kilometerstand: 123.000


    Moin,


    seit gestern Abend hat mein Space Runner ein merkwürdiges Problem. Ich wollte den kalten Motor starten, ich also ausgekuppelt, Fuß auf Bremse und Motor angeworfen. Drehzahl huscht ja kurz hoch, als die DZ unter 100/rpm fiel, ging Motor sofort wieder aus. Musste beim Gangwechseln vorm Abbiegen, immer wieder kurz nen Gasstoß geben. Nach 1-2 KM ging das dann auch ohne, der Motor lief im "Leerlauf", aber trotzdem irgendwie unrund. Sogar so stark, dass man es im Innenraum hört.


    Ich heute also mal den Wagen gestartet, er lief zwar wieder von alleine, aber trotzdem Motorlauf etwas holprig, insbesondere, umso wärmer der Motor wurde. Ich hab alle Zündspulen einmal nacheinander abgestöpselt, aber alles normal. Hab daraufhin noch die Zündkerzen angeschaut und alle verrußt. Hatte auch noch vorher den Luftfilter gewechselt, vom Luftfilterkasten zur Drosselklappe alles sauber.


    Es ist keine MKL an oder dergleichen, nur unrunder Lauf. Meine Überlegung ist, dass Montag Mitsubishi mal den Wagen ausliest. Meine Vermutung ist, dass der Ansaugtrakt dicht ist. Der Wagen stand gestern Abend beim Schrebergarten, der in der Nähe vom Friedhof und Wald liegt. Eventuell könnte also auch ein Marderbiss schuld sein?


    Habt ihr noch ein paar Ideen?

  • Was genau meinst du mit dem das der Motor abgestorben ist, war das direkt oder nach ein paar Sekunden.


    Wenn er direkt ausgeht kann es u.a. Wirklich an den Zündspulen liegen. Schau mal ob du solche Risse findest, oder das gummi am Ende extrem spröde ist, das deutet auf einen Defekt hin. (siehe Anhang)


    Wenn er etwas läuft und dann abstirbt sobald man loslässt, ist der wahrscheinlichste Kandidat die Drosselklappe bzw die Verschmutzung davon.


    Ansonsten muss man da wirklich mit dem Auslesegerät ran. Kann von Benzinpumpe bis hin zu Unterdruckschlauch alles mögliche sein.

  • Hallo,

    Leuchtet "Check Engine" ?
    Kabel von VAG K+CAN und Programm CASCADE und dann hat man einfache und billigste Diagnostik Tools zu Hause.


    Kannst auslesen und ein Paar Screenshots posten dann sieht man oft direkt woran es liegen konnte.


    Falls Leute bei Mitsubishi es nicht feststellen sollten, würde ich zuerst:


    1) Überprüfen ob welcher Vakuumschlauch (z.B am Ventildeckel bei PCV Ventil) nicht abgeruscht ist.


    2) Ansaugschlauch abziehen und gucken ob die Droßelklappe bei Ausschalten von Zündung Test "schafft": die schließt zuerst, danach 100% öffnet und am Ende wird zu Ausgangsposition gebracht.


    3) Zufuhr Leitung an Hochdruckpumpe abschrauben und:
    a) Relais für Benzinpumpe in Tank kurzschließen schauen ob Bnezin ununterbrochen fließt.
    b) Filterchen anschauen: es lässt sich mit einer Hackenschraube rausziehen (vorsicht: Aluminium Gehäuse!) und der Teil geht dabei kaputt, ein Ersatz muss schon dabei sein. Einbau erfolgt mit leichten Klöpfen über den passenden Schraubenkopf.
    Teilnummer ist MD619962.

    Grüße
    roje

  • Dieses Thema enthält 9 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.