Lenkung geht nicht, Fehler C1541

Onlineabstimmung - MFF "Auto des Jahres 2020" - alles weitere im Abstimmungsthread.

Januar-Gewinnspiel - Das Scheisskalt - Paket 2021 - alles weitere im Gewinnspiel - Thread.
MFF - WINTERBISHI - 2021 - alles weitere im Teilnahme - Thread.
  • Dies ist eine optionale Schablone zur Spezifikation deines Fahrzeuges.
    So kann dir möglicherweise schneller geholfen werden.
    Nicht benötigte Felder können leer gelassen oder gelöscht werden.

    Erstzulassung: 2005
    Ausstattungsvariante: CZT
    Karosserieform:
    Motorvariante: Turbo
    Getriebevariante:
    Kilometerstand:220 000


    Hallo zusammen,


    Ich habe einen Colt CZT, leider macht mir die Lenkung Probleme, fällt sporadisch aus.
    Vorallem bei Neustart fällt die Servo komplett aus und die EPS Lampe leuchtet, jenachdem geht die Servo plötzlich wieder und die Lampe geht auch wieder aus.


    Nach dem Auslesen kam der Fehler C1541 " Ausfallsicheres Relais"


    Kann mir da jemand weiterhelfen wo der Fehler liegen könnte?


    Danke und Gruss aus der Schweiz.

  • Danke für deinen Tipp.
    Dies habe ich schon ausprobiert und gab keinen Erfolg.


    Jedes mal wenn der Colt gestartet wird leuchtet jetzt die EPS Lampe, bewegt man das Lenkrad nach links und recht ist die Lampe aus und die Servo geht wieder....


    Gruss

  • Dieses Thema enthält 12 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.