Antenne im Lancer CS0 nur mit einfachen Kabeln statt Antennenleitung?

Am Sonntag, den 01.03.2020 gegen 14 Uhr geht das Forum kurzzeitig in den Wartungsmodus.
Es stehen einige wichtige Updates an, die zeitnah eingespielt werden sollen.
  • Hallo,


    ich habe heute mal einen Teil der Mittelkonsole demontiert. Dabei fiel mir auf, dass das Antennenkabel nur ein 2x 1,5mm² Kabel ist. Einmal ist das Antennensignal drauf und auf der zweiten Leitung ist (vermutlich) geschaltete Bordspannung (KL15). Nun meine Frage: Was ist bei euch Serienmäßig verbaut?

    Erstzulassung: 2006 (FL)
    Ausstattungsvariante: Intense
    Karosserieform: CS9W (Wagon)
    Motorvariante: 4g63

    Die einzige Möglichkeit der Kontrolle sehe ich in der Demontage des Dachhimmels. So könnte ich nachsehen ob der "Draht" bis zur Antenne geht oder ob es irgendwo zwischendurch eine Flickstelle gibt. Geht der Himmel beschädigungsfrei ab?

  • Es ist der Antennenstecker dran und es ist 2x 1,5mm² Kabel. (Dessen bin ich mir sehr sicher! auch weil etwas in der Richtung drauf steht) Wenn ich dan Lancer mal wieder aufmache, kann ich ja ein Foto nachreichen.


    Also hast du ein Coax-Antennenkabel(?). Dem Bild nach ist die Antenne auf dem Dach eine aktive Antenne. Mal sehn wo die Flickstelle ist, wenn es eine gibt.


    Ist denn unter der Antenne am Himmel noch ein wenig Platz? Ich würde, wenn der Himmel einmal offen ist, die Antenne gleich wechseln gegen eine mit DAB und GPS.

  • Dieses Thema enthält 33 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.