Antriebe oder Radlager oder was sonst???

November : ASX - Transformer zu gewinnen! - alles weitere im Gewinnspiel - Thread.
Am Sonntag, den 29.11.2020 gegen 14 Uhr geht das Forum kurzzeitig in den Wartungsmodus.
Es stehen einige wichtige Updates an, die zeitnah eingespielt werden sollen.
  • Öhm...Hab da mal ein Problem...



    Mein bestes Stück darf ja seid 01.04 wieder die Strassen unsicher machen...Hab ihm vorher noch neue Radlager rundrum gegönnt und auch neue Reifen...Nun hab ich so an die 1500 km runtergespult und nun hab ich ein gar arg böses Vibrieren von vorn unter Last, also wenn ich Gas gebe,da schüttelts den Hund mitsamt der Hütte und in Rechtskurven wo man eigentlich bequem mit ner 60 rumkommt mit 40 ein sowas von böses Vibrieren das man denkt das Rad fällt ab... :omg :klo


    Irgendwelche Ideen???Radlager würd ich ausschliessen, Räder hab ich proforma gewechselt da ich mal was von nicht ausgewuchteten Rädern gehört hab...


    Gruß Leinat

    Das ein Galant eher klein ist weiß man erst wenn man den Sigma in den Winterschlaf schickt... :dk :mitsu

    Einmal editiert, zuletzt von MAT ()


  • Ich würde die Vorderräder trotzdem mal Auswuchten lassen, Was anderes ist eigentlich eher unwahrscheinlich, selbst einen Stabi oder ein Tragegelenk merkst du nicht so sehr wie du es beschreibst. 25g zu wenig sind ja bei 40Km/h schon fast 1 Kilo das hoch und runter geworfen wird, das zerrt am Lenkrad....



  • Na aber hab doch A) neue Räder und B) auch die Winterräder probiert... :klo
    Beides gleich....Radlager Falsch montiert???Antriebe nach 220 000km im A....???

    Das ein Galant eher klein ist weiß man erst wenn man den Sigma in den Winterschlaf schickt... :dk :mitsu

  • Dieses Thema enthält 56 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.