You are not logged in.

Dear visitor, welcome to Mitsubishi Fan Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

galant_martin

Tankt Super+

  • "galant_martin" is male
  • "galant_martin" started this thread

Posts: 1,138

Vehicle: '89 Galant E33A ex. ECS /// '88 Galant E32 "Versager"

Location: Himberg bei Wien

* *
-
2 8 2 * *
W U
-
* * * * *

Thanks: 66 / 25

  • Send private message

1

Saturday, August 10th 2019, 9:35pm

Keine Leistung, Ladedruck weg

Erstzulassung: 2010
Ausstattungsvariante:
Karosserieform:
Motorvariante: 2.0DID BWC
Getriebevariante: M/T
Kilometerstand: 153.000

Dieses Auto macht mich fertig. Sporadisch zwischendurch ist der Ladedruck einfach mal weg. Es kommt keine MKL und nach Zuendung aus/an geht er wieder wie wenn nichts waere. Absolutdruck beim Beschleunigen sind 2,3bar (Hab den Wert nicht mehr genau im Kopf), geht gut vorwaerts und irgendwann ganz zufaellige dann nichts mehr.

Im Speicher sind dann immer 2 "Alte Fehlercodes", Aktuelle Fehler P0000 Kein Fehlercode

Alte Fehlercodes

P2563
Turbolader Ladedrucksteuerung Positionssensor A - Bereich/Leistung Schaltkreis

P0299
Turbolader/Kompressor - geringer Ladedruck

Was koennte da den Fehler verursachen? VTG Dose/ Gestaenge oder doch die Schaufeln selbst? Ist recht spannend wenn man Ueberholt oder Autobahn faehrt und auf einmal hat man einen Kuebel ohne Ladedruck...

Danke

Responsible for any content, image rights and attachments of this posting at (Saturday, August 10th 2019, 9:35pm) is the author galant_martin himself.


Advertising

Unregistered

Advertising

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

roje

Hutträger

  • "roje" is male

Posts: 714

Vehicle: Space Wagon N50 2.4 GDI (150 PS) 1999 Bj.

Location: Aachen

Thanks: 76 / 83

  • Send private message

2

Tuesday, August 13th 2019, 11:40pm

Responsible for any content, image rights and attachments of this posting at (Tuesday, August 13th 2019, 11:40pm) is the author roje himself.


Murmel

Forenopi

  • "Murmel" is male

Posts: 7,492

Vehicle: Outlander 2.0 SUV-Star, Colt Z34

Location: Irxleben

B K
-
A I * * *

Thanks: 1772 / 2436

  • Send private message

3

Wednesday, August 14th 2019, 8:14pm

Einfach Mal in der Forensuche P0299 eingeben, da findest du viel zum lesen!
Z.bsp hier [Motor] Turbolader weg? Fehler P0299-> Turbolader Unterlast

Bei mir war es nur der Stecker, da VW gibt es den auch einzeln!

:prof lizensierter Mitsubishi Old Boy :nick

Immer Nummer 5 auf den Elbe-Treffen: 2005; 2006; 2007; 2008; 2009; 2010; 2011; 2012; 2013; 2014; 2015; 2016; 2017;2018; vielleicht auch 2019

Responsible for any content, image rights and attachments of this posting at (Wednesday, August 14th 2019, 8:14pm) is the author Murmel himself.


Similar threads