Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 13 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

skipper3790

Motorabwürger

  • »skipper3790« ist männlich
  • »skipper3790« ist der Autor dieses Themas

Beiträge: 37

Fahrzeug: Mitsubishi Galant Kombi EA0, 2,0 Bj 99

Danksagungen: 0 / 1

  • Private Nachricht senden

1

Montag, 31. Dezember 2018, 11:02

Motor stottert lmm oder Radio?

Moin,

Nach den Problemen mit meiner lambdasonde wo silverliner super geholfen hat, hab ich nun ein neues problem:

Ich hab ein Radio eingebaut und nun funktioniert die Instrumenten Beleuchtung der Klima nicht. Das hab ich aber mithilfe der Suchfunktion schon lokalisiert und werde ich später beheben (masse am kabelbaum angeschlossen).

Ich habe aber direkt nach dem Radio Einbau den liftmassenmesser ausgebaut und sorgfältig gereinigt, da der Wagen ab ca 120 extrem langsam weiterbeschleunigte und auch so ab und an gefühlt wenig Leistung hatte.
Nach dem ganzen zusammenbau angeschmissen die karre und ist direkt wieder ausgegangen. Nach erneutem starten blieb er an aber mit extrem unruhigen Leerlauf, anfahren ist ebenfalls sehr holperig nur möglich. Frage ist nun, hab ich mir jetzt irgendwas mit der falschen masse durchgebraten und das Problem erledigt sich danach von selbst wenn ich das wieder umverkabelt hab und alle Sicherungen geprpft/getauscht habe, oder ist der luftmassenmesser nun doch hin? Oder ist es etwas ganz anderes?

Fahrzeug ist ein 2.0 galant Station wagon bj99 mit ca 209tkm

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »skipper3790« (14. Januar 2019, 07:32)

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 31. Dezember 2018, 11:02 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser skipper3790.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

skipper3790

Motorabwürger

  • »skipper3790« ist männlich
  • »skipper3790« ist der Autor dieses Themas

Beiträge: 37

Fahrzeug: Mitsubishi Galant Kombi EA0, 2,0 Bj 99

Danksagungen: 0 / 1

  • Private Nachricht senden

2

Dienstag, 1. Januar 2019, 16:40

Ist die Elektrik so komplex dass keiner eine Idee hat?

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 1. Januar 2019, 16:40 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser skipper3790.


Harauku

4G63 Galant Liebhaber

  • »Harauku« ist männlich

Beiträge: 2 037

Fahrzeug: Mitsubishi's

--- F
-
* * *

Danksagungen: 405 / 233

  • Private Nachricht senden

3

Dienstag, 1. Januar 2019, 16:46

Luftmassenmesser gereinigt?

Also das habe ich bei noch keinem Fahrzeug gemacht. Wie wurde er denn gereinigt? Das ist ein hoch Sensibles Bauteil.

Deine Beschreibung nach dem Zusammenbau ähnelt einem LMM ohne angeschlossenem Stecker.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 1. Januar 2019, 16:46 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Harauku.


Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 13 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.