Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 10 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

wimo

Motorabwürger

  • »wimo« ist der Autor dieses Themas

Beiträge: 19

Fahrzeug: Sigma Kombi F 07W

Danksagungen: 1 / 2

  • Private Nachricht senden

1

Donnerstag, 8. November 2018, 20:47

Servolenkungsprobleme

Hallo,
Habe einen Ölverlust am Servobehälterdeckel. Grund ist Luft im System so daß das Öl stark aufschäumt
und über den Servobehälterdeckel austritt.

Ich habe dann einen Servölwechsel durchgeführt entlüftet das ging 14 Tage gut Pfeiffgeräusch war aber nie ganz weg.
An der Pumpe, dem Kühlrohr und Schläuchen ist kein Ölverlust festzustellen.
Nach einer stark kurvigen Fahrt ist jedoch wieder Öl über den Behälterdeckel ausgetreten.Es war wieder Luft im System

verbunden mit lautem Pfeifgeräusch. Lenken selbst ging immer leicht.


Wo zieht das System Luft ? oder was könnte sonst die Ursache sein.
Für Tipps wäre ich dankbar


Kombi F07W

Baujahr 09. 1996

Km 298.000

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 8. November 2018, 20:47 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser wimo.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

MAT

Leder(lenkrad)fetischist

  • »MAT« ist männlich

Beiträge: 13 567

Fahrzeug: Outlander II 3.0 V6 24V, Yamaha XV1100 Virago

Wohnort: Erfurt - Vieselbach

E F
-
* * * * *
E T - 1 9 - 1 8 7

Danksagungen: 1913 / 767

  • Private Nachricht senden

2

Donnerstag, 8. November 2018, 21:07

Da das System unter Druck steht, sollte eigentlich keine Luft rein kommen. :dk

Pfeift es nur beim lenken, oder permanent?
meine neue: molster.de mobile Polster


Der EF-Treff - das Erfurter Mitsutreffen, am 11.11.2018 ab 15:00 Uhr, Parkplatz Grubenstrasse. www.ef-treff.de

Probleme mit dem Sigma? Klick hier!


--------------------------------------------------------------------------------------------------------------
Es kommt nicht darauf an, mit dem Kopf durch die Wand zu rennen, sondern mit den Augen die Tür zu finden. (Werner von Siemens)

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 8. November 2018, 21:07 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser MAT.


wimo

Motorabwürger

  • »wimo« ist der Autor dieses Themas

Beiträge: 19

Fahrzeug: Sigma Kombi F 07W

Danksagungen: 1 / 2

  • Private Nachricht senden

3

Donnerstag, 8. November 2018, 21:27

Es pfeift nur beim lenken
die Pumpe ist aber schon etwas lauter.
Beim entlüften habe ich das längliche Sieb rausgenommen und

der Behälter war auf. Ich hoffe das passt so.
Fahrzeug aufgebockt und mal bei laufendem Motor und auch bei Motor aus Lenkung betätigt.
Es komm en in beiden Fällen ständig Luftblasen.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 8. November 2018, 21:27 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser wimo.


Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 10 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.