You are not logged in.

[Sonstiges] Bremspedal pumpt

The guest access to this forum was limited. Overall there are 6 Postings in this thread.
To read them all you should register yourself.

Dear visitor, welcome to Mitsubishi Fan Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Fette Lady

Führerscheinneuling

  • "Fette Lady" is male
  • "Fette Lady" started this thread

Posts: 10

Vehicle: L 200

Location: Delitzsch

  • Send private message

1

Tuesday, August 14th 2018, 7:38am

Bremspedal pumpt

Dies ist eine optionale Schablone zur Spezifikation deines Fahrzeuges.
So kann dir möglicherweise schneller geholfen werden.
Nicht benötigte Felder können leer gelassen oder gelöscht werden.

Erstzulassung: 2014
Ausstattungsvariante:
Karosserieform:
Motorvariante: 2,5 Lt 178 PS
Getriebevariante: Automatik
Kilometerstand: 45000


Seit kurzer zeit pumt das Pedal wenn ich bremse als wenn das ABS kommt. oder Bremsscheibe verzogen. Scheibe ist in Ordnung alles kontrolliert.

ABS wird nicht angezeigt poltert auch nicht sondern das Pedal wird gepumt mal, mehr mal weniger . Hatte so was schon mal einer, ich bin am Ende.

Responsible for any content, image rights and attachments of this posting at (Tuesday, August 14th 2018, 7:38am) is the author Fette Lady himself.


Advertising

Unregistered

Advertising

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

MAT

Leder(lenkrad)fetischist

  • "MAT" is male

Posts: 13,656

Vehicle: Outlander II 3.0 V6 24V, Yamaha XV1100 Virago

Location: Erfurt - Vieselbach

E F
-
* * * * *
E T - 1 9 - 1 8 7

Thanks: 1965 / 780

  • Send private message

2

Tuesday, August 14th 2018, 8:00am

Das erste, was mir dazu einfällt, sind gammelige Führungsbolzen.
Sollte zwar nach 4 Jahren noch nicht sein. Aber vielleicht wurde da Fett eingespart...
meine neue: molster.de mobile Polster


Der EF-Treff - das Erfurter Mitsutreffen, am 12.05.2019 ab 15:00 Uhr, Parkplatz Grubenstrasse. www.ef-treff.de

Probleme mit dem Sigma? Klick hier!


--------------------------------------------------------------------------------------------------------------
Es kommt nicht darauf an, mit dem Kopf durch die Wand zu rennen, sondern mit den Augen die Tür zu finden. (Werner von Siemens)

Responsible for any content, image rights and attachments of this posting at (Tuesday, August 14th 2018, 8:00am) is the author MAT himself.


Painninja

Wiso laufen wenn man fahren kann ;-)

Posts: 847

Thanks: 209 / 20

  • Send private message

3

Tuesday, August 14th 2018, 8:07am

Eventuell Wasser durch Feuchtigkeit ins System gekommen sonst kenn ich das nicht beim L200.
"Die wirklich guten Fahrer haben die Fliegen auf den Seitenscheiben."
Walter Röhrl

Responsible for any content, image rights and attachments of this posting at (Tuesday, August 14th 2018, 8:07am) is the author Painninja himself.


The guest access to this forum was limited. Overall there are 6 Postings in this thread.
To read them all you should register yourself.