Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 36 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

ralleman

Motorabwürger

  • »ralleman« ist männlich
  • »ralleman« ist der Autor dieses Themas

Beiträge: 20

Fahrzeug: Outlander 2 , 2.4L , 2WD MIVEC

Wohnort: Berlin

  • Private Nachricht senden

1

Donnerstag, 14. Juni 2018, 17:22

Motor pfeift wie eine Turbine

Hallo zusammen ,

bräuchte mal einen Rat . Habe bei meinem Outlander zu ein Pfeifen hört sich an wie eine Turbine . Hört man beim Beschleunigen und auch wenn man im Stand langsam die Drehzahl erhöht . Hatte den Wagen in der Werkstatt . Sie sagten haben Riemen abgenommen alle Anbauteile vom Riementrieb überprüft . Geräusch soll wohl vom Motor kommen .Habe eine Rechnung über 2 Stunden Arbeitszeit bekommen aber eine klare Aussage war leider auch nicht drin . Kennt jemand von Euch dieses Problem .
Wäre für jede Hilfe dankbar .



Erstzulassung: 2009
Karosserieform:
Motorvariante: 2.4L Benziner 2WD MIVEC
Getriebevariante: Schaltgetriebe
Kilometerstand:95 000

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 14. Juni 2018, 17:22 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser ralleman.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

R3nns3mm3l

Chromhasser

  • »R3nns3mm3l« ist männlich

Beiträge: 1 784

Fahrzeug: Lancer CS3W, Lancer CT9W

Wohnort: 09669

- C
-
S D * * *
C
-
S D * * *

Danksagungen: 186 / 234

  • Private Nachricht senden

2

Donnerstag, 14. Juni 2018, 22:20

Mal eine etwas ungewöhnliche Frage: Hast du ein AUX Kabel o.ä. am Radio dran?
Weil sowas ist mir passiert. Ich hatte ein sehr langes und billiges AUX Kabel am Radio hängen. Damit hatte sich das Spulenfiepen der Lichtmaschine übertragen (warum auch immer). :lool
:mitsu ET 2013 → Nr.199, ET 2014, 2015 & 2016 → Nr.239 :mitsu

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 14. Juni 2018, 22:20 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser R3nns3mm3l.


Force of Nature

Führerscheinneuling

  • »Force of Nature« ist männlich

Beiträge: 4

Fahrzeug: Lancer CS0

Wohnort: Hamburg

Danksagungen: 1 / 0

  • Private Nachricht senden

3

Donnerstag, 14. Juni 2018, 23:19

Mal eine etwas ungewöhnliche Frage: Hast du ein AUX Kabel o.ä. am Radio dran?
Weil sowas ist mir passiert. Ich hatte ein sehr langes und billiges AUX Kabel am Radio hängen. Damit hatte sich das Spulenfiepen der Lichtmaschine übertragen (warum auch immer). :lool


Berechtigte Frage.

@ ralleman: Oder du hast eine Ladestation für das Handy im Auto, klickst es dort rein und hörst über ein Klinkekabel Musik. Beim Gas geben, hört man dann auch so etwas. Ein Klassiker.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 14. Juni 2018, 23:19 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Force of Nature.


Ähnliche Themen

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 36 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.