Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Occa666

Führerscheinneuling

  • »Occa666« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: Colt VI CZ

  • Private Nachricht senden

1

Mittwoch, 16. Mai 2018, 22:02

Lautsprecher Beifahrerseite geht nicht

Hallo,
mein Lautsprecher der Beifahrerseite macht kein Ton mehr? Kann man irgendwie messen ob überhaupt Strom ankommt?
Weil würde der Lautsprecher defekt sein, müsste doch noch was aus dem Hochtöner kommen oder liege ich da falsch?
habe ihn jetzt ausgebaut hier liegen! Wenn ich eine Durchflussmessung mache bei 2000 kommt 0004 wenn ich es höher einstelle kommt nur noch 0 am Lautsprecher selber!
Lg

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Mittwoch, 16. Mai 2018, 22:02 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Occa666.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

DerLehmi

Bitschubser

  • »DerLehmi« ist männlich

Beiträge: 61

Fahrzeug: Colt CJ0

Wohnort: Eilenburg

T D O
-
A E * * *

Danksagungen: 19 / 14

  • Private Nachricht senden

2

Freitag, 18. Mai 2018, 20:46

Was willst Du da mit Durchflussmessung? :dk

Wenn schon, dann musst Du mit AC-Spannungsmessung prüfen, ob was ankommt.
Der Defekt kann auch am Radio liegen, oder am Verstärker (wenn vorhanden), sowie an der Frequenzweiche (wenn vorhanden)
Um sicherzugehen kannst Du ja den Hochtöner der anderen Seite abschrauben und auf der anderen Seite anklemmen.
Ist denn die ganze Seite tot, oder nur der Hochtöner?
--------------------------------------------
MfG,
DerLehmi :work

:silver --> Mein Colt <-- :silver



"Sche¡ß drauf, alte Haut sieht auch ohne Tattoo beschissen aus :TT"

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 18. Mai 2018, 20:46 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser DerLehmi.


Occa666

Führerscheinneuling

  • »Occa666« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: Colt VI CZ

  • Private Nachricht senden

3

Sonntag, 20. Mai 2018, 12:11

Hallo,
hatte das irgendwo im Internet gelesen das mann das messen kann :Yp
Die ganze rechte Seite vorne ist tot, alle anderen Funktionieren! Es ist das Original Radio und die original Boxen.


Deswegen dacht ich mir ja wenn nur die große Box defekt ist müsste ja noch was aus dem Hochtöner kommen oder sind die irgendwie in Reihe verbunden! Sorry, aber Elektrik kommt für mich nur aus der Steckdose :lool

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 20. Mai 2018, 12:11 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Occa666.