Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 9 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Sq4d3X

Führerscheinneuling

  • »Sq4d3X« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: Lancer Sortback 1.8er

Danksagungen: 0 / 2

  • Private Nachricht senden

1

Montag, 12. Februar 2018, 17:32

Webasto TTC Gebläse schaltet ab?!

Moin erstmal,

bin schon eifriger "Mitleser" hier im Forum und jetzt muss ich mich ebenfalls mal zu Wort melden.

Habe ein Problem mit einer Nachgerüsteten Thermo Top C von Webasto.
Diagnose habe ich schon gemacht, ohne Fehler... IPCU wurde ebenfalls "neu" Programmiert, ohne Besserung. (Sicherungen und Relais habe ich ebenfalls schon "gecheckt")

Hier das Problem, wenn ich den Brutzler einschalte (egal ob Manuell, oder über Timer [Eieruhr 1533]) wird der Motor zwar Warm (Heizung heizt also), jeodch bleibt der Innenraum kalt :oh_man .
Das Gebläse schaltet nach kurzer Zeit ein, geht jedoch gleich wieder aus.... Die Heizung heizt jedoch über die volle Zeit weiter.
Habe schon Dr. Google diesbezüglich befragt, jedoch habe ich dort nichts passendes gefunden.
Habe den Wagen erst seit Dezember letzten Jahres, ob es vorher Funktionierte, kann ich somit nicht sagen.

Über Denkansätze bei der "Fehlerbehebung"wäre ich im vorraus schonmal überaus Dankbar.... (Scheibenkratzen bei vorhandener Standheizung fetzt irgendwie nicht :shy ).

Mfg

Erstzulassung: 09/09
Ausstattungsvariante: Instyle
Karosserieform: Sportback
Motorvariante: 1.8er
Getriebevariante: Manuell
Kilometerstand: 49.000 km ~
:sark :thx :thx :thx :sark

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 12. Februar 2018, 17:32 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Sq4d3X.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

wölfchen

Bitte nicht füttern!

  • »wölfchen« ist männlich

Beiträge: 4 319

Fahrzeug: Carisma GDI

Wohnort: DD

D D
-
* * * * *
- D D
-
* * * * *

Danksagungen: 542 / 454

  • Private Nachricht senden

2

Montag, 12. Februar 2018, 18:24

Was verstehst du unter "Heizung läuft" die Standheizung an sich?

was hast du für einen Klimaanlage? Manuell oder Klimatronik?

Wie sind die Stellungen der Klimasteuerungsschalter? Gebläse und Gebläsestärke.

Wenn ich mich nicht irre muss das Gebläse auf "Entfrosten" und stufe 3/4 vom endanschlag stehen

Die normale Heizung und Lüftung funktioniert aber?

Wie du die Standheizung einschaltest spielt keine Rolle, diese bekommt ein 12V Signal und wird damit eingeschalten.
Wir sind die Typen vor denen uns unsere Eltern immer gewarnt haben.

Die deutsche Sprache ist Freeware, du kannst sie benutzen ohne dafür zu bezahlen.
Sie ist aber nicht Open Source, also darfst du sie nicht verändern wie es dir gerade passt.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 12. Februar 2018, 18:24 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser wölfchen.


Sq4d3X

Führerscheinneuling

  • »Sq4d3X« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: Lancer Sortback 1.8er

Danksagungen: 0 / 2

  • Private Nachricht senden

3

Montag, 12. Februar 2018, 18:34

Was verstehst du unter "Heizung läuft" die Standheizung an sich?

was hast du für einen Klimaanlage? Manuell oder Klimatronik?

Wie sind die Stellungen der Klimasteuerungsschalter? Gebläse und Gebläsestärke.

Wenn ich mich nicht irre muss das Gebläse auf "Entfrosten" und stufe 3/4 vom endanschlag stehen

Die normale Heizung und Lüftung funktioniert aber?

Wie du die Standheizung einschaltest spielt keine Rolle, diese bekommt ein 12V Signal und wird damit eingeschalten.
Hallo wölfchen!

Jap, die Standheizung meinte ich.
Habe Klimaautomatik, Schalterstellung auf Frontscheibe, Temperatur auf Max und Gebläse auf bissel über halb (wobei das Gebläse ja von der IPCU gesteuert werden sollte mit der eingestellten Voltzahl, derzeit 4,7 V). Einstellungen sind lt. Anhang eingestellt.
Heinzung und Lüftung laufen Problemlos.
»Sq4d3X« hat folgende Datei angehängt:
:sark :thx :thx :thx :sark

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 12. Februar 2018, 18:34 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Sq4d3X.


Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 9 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.