Du bist nicht angemeldet.

[Getriebe] Automatik

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 11 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

XJ 555

Führerscheinneuling

  • »XJ 555« ist männlich
  • »XJ 555« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: Sigma 177 ps Automatik

Wohnort: Salzgitter

  • Private Nachricht senden

1

Freitag, 12. Januar 2018, 19:19

Automatik

Dies ist eine optionale Schablone zur Spezifikation deines Fahrzeuges.
So kann dir möglicherweise schneller geholfen werden.
Nicht benötigte Felder können leer gelassen oder gelöscht werden.

Erstzulassung: 1995
Ausstattungsvariante:
Karosserieform: Limousine
Motorvariante: 3.0 177 PS
Getriebevariante: Automatik
Kilometerstand:196000

Mein Getriebe schaltet gut , es geht nur nicht immer im 3. Gang in die letze Übersetzung ..zb .. Tacho 160 kmh ca 4500 Drehzahl ... dann .. 4000 Drehzahl .. sehr komisch als hätte der dritte Gang eine Verlängerung. Alles andere läuft bestens .. kann mir jemand sagen welches Problem vorliegt . Ev elektrische?? Besten Dank :thx

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 12. Januar 2018, 19:19 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser XJ 555.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

MAT

Leder(lenkrad)fetischist

  • »MAT« ist männlich

Beiträge: 13 335

Fahrzeug: Outlander II 3.0 V6 24V, Sigma Kombi, Yamaha XV1100 Virago

Wohnort: Erfurt - Vieselbach

E F
-
* * * * *
E T - 1 8 - 1 8 7

Danksagungen: 1840 / 717

  • Private Nachricht senden

2

Freitag, 12. Januar 2018, 19:38

Das Abfallen der Drehzahl zeigt doch, dass das Getriebe in die 4. Stufe gewechselt hat. :gut
meine neue: molster.de mobile Polster


Der EF-Treff - das Erfurter Mitsutreffen, am 13.05.2018 ab 15:00 Uhr, Parkplatz Grubenstrasse. www.ef-treff.de

Probleme mit dem Sigma? Klick hier!


--------------------------------------------------------------------------------------------------------------
"Für einen kurzfristigen Gewinn verkaufe ich nicht die Zukunft" Werner von Siemens

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 12. Januar 2018, 19:38 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser MAT.


XJ 555

Führerscheinneuling

  • »XJ 555« ist männlich
  • »XJ 555« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: Sigma 177 ps Automatik

Wohnort: Salzgitter

  • Private Nachricht senden

3

Freitag, 12. Januar 2018, 19:55

Ja .. das Stimmt nur macht er das nur manchmal , also kilometerlange Fahrt ohne Absenkung.??.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 12. Januar 2018, 19:55 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser XJ 555.


Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 11 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.