Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 11 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Marco_Galant_Kombi

Motorabwürger

  • »Marco_Galant_Kombi« ist männlich
  • »Marco_Galant_Kombi« ist der Autor dieses Themas

Beiträge: 34

Fahrzeug: Mitshbishi Galant Kombi, 2.5

Wohnort: Moncarapacho & Berlin

B
-
B X * * * *

Danksagungen: 2 / 19

  • Private Nachricht senden

1

Montag, 9. Januar 2017, 00:11

Waschwasserpumpe hinten, defekt?

guten abend,
leider hat die sufu nichts ergeben und im Internet habe ich auf anhieb auch nichts gefunden.
von meinem galant ea0, bj 2000 funktioniert seit geraumer zeit mein scheibenwischerwasser (hinten) nicht. anscheinend gibt es ja zwei motoren. einen für vorne (den habe ich auch gefunden) und einen für hinten (habe ich nicht gefunden). es kommt kein geräusch, wenn ich den hebel für hinten zum spritzen betätige. für vorne allerdings schon, wo auch alles hinhaut.
weiss jemand wo der (hintere) scheibenwischermotor zu finden ist? bzw kennt wer das problem mit dem hinteren motor? muss ich den motor komplett austauschen, oder kann man da was reparieren? leitungen sollten eigentlich frei sein, weiss es aber nicht hundertprozentig!

über ein paar infos bzw erfahrungen darüber, wäre ich sehr dankbar.

liebe grüße, marco

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Marco_Galant_Kombi« (12. Januar 2017, 00:19)

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 9. Januar 2017, 00:11 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Marco_Galant_Kombi.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

VR-4

Der Name ist Programm :))

  • »VR-4« ist männlich

Beiträge: 842

Fahrzeug: Legnum VR4 EC5W, Colt CZT

Wohnort: Erwitte

* *
-
* * * * *
* *
-
* * * * *

Danksagungen: 449 / 442

  • Private Nachricht senden

2

Montag, 9. Januar 2017, 06:47

Du meinst die Wischwasserpumpe.
Der Galant hat zwei, das ist richtig.
Die sitzen nebeneinander vorn am Wischwasserbehälter.

Legnum VR4



Colt CZT

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 9. Januar 2017, 06:47 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser VR-4.


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Marco_Galant_Kombi (11.01.2017)

Marco_Galant_Kombi

Motorabwürger

  • »Marco_Galant_Kombi« ist männlich
  • »Marco_Galant_Kombi« ist der Autor dieses Themas

Beiträge: 34

Fahrzeug: Mitshbishi Galant Kombi, 2.5

Wohnort: Moncarapacho & Berlin

B
-
B X * * * *

Danksagungen: 2 / 19

  • Private Nachricht senden

3

Montag, 9. Januar 2017, 23:14

hm, irgendwie sehe ich die nicht. hast du ein bild eventuell?

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 9. Januar 2017, 23:14 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Marco_Galant_Kombi.


Ähnliche Themen

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 11 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.