You are not logged in.

Dear visitor, welcome to Mitsubishi Fan Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Ben Eclipse 93

Führerscheinneuling

  • "Ben Eclipse 93" started this thread

Posts: 1

Vehicle: Eclipse D22A FWD BJ:93

  • Send private message

1

Friday, June 3rd 2016, 11:01pm

Klappscheinwerfer fahren nicht mehr rein.

Dies ist eine optionale Schablone zur Spezifikation deines Fahrzeuges.
So kann dir möglicherweise schneller geholfen werden.
Nicht benötigte Felder können leer gelassen oder gelöscht werden.

Erstzulassung: 1993
Ausstattungsvariante:
Karosserieform: Coupe
Motorvariante: 4g63 2.0 16V
Getriebevariante: 5 Gang Manuell
Kilometerstand:122.000




Hallo,

Ich habe heute an meinem Eclipse die nachgerüstete Nebelschlussleuchte gewechselt , also das komplette Gehäuse nicht nur die Birne.
Beim anschließen hab ich das Abblendlicht und die Nebelschlussleuchte eingeschaltet um zu sehen ob die Leuchte dann funtioniert wenn ich die anschließe.
Dabei fahren natürlich die Scheinwerfer aus.
Als ich dann die Kabel angeschlossen habe ging es auch wunderbar bis ein Kabel wieder rausgerutscht ist, danach ging auf einmal die Leuchte nicht mehr.
Anschließend wollte ich die Scheinwerfer wieder einklappen doch es funktionierte nicht mehr.
Ich habe auch schon das Relais für den Motor gefunden der dafür zuständig ist , bin mir aber nicht sicher ob das das Problem ist.
Also klicken tut es nicht wenn ich den Schalter zum einklappen betätige und ein Multimeter zum überprüfen habe ich leider auch nicht.
Gibt es vielleicht eine andere Art so ein Relais zu prüfen oder habt ihr vielleicht eine Idee was passiert sein könnte?
Könnte das abgerutschte Kabel vielleicht einen Kurzschluss verursacht haben?

Danke schon mal im Vorraus

Responsible for any content, image rights and attachments of this posting at (Friday, June 3rd 2016, 11:01pm) is the author Ben Eclipse 93 himself.


Advertising

Unregistered

Advertising

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

VR-4

Der Name ist Programm :))

  • "VR-4" is male

Posts: 2,700

Vehicle: Legnum VR4 EC5W, Colt CZT, Opel Insignia 2.0 CDTI

Location: Anröchte

* *
-
* * * * *
* *
-
* * * * *
S O
-
Z R 9 9 9

Thanks: 494 / 535

  • Send private message

2

Friday, June 3rd 2016, 11:25pm

Sicherungen prüfen wäre meine erste Wahl.

Wenn die Sicherung kaputt ist, zieht das Relais auch nicht an.

Legnum VR4



Colt CZT

Responsible for any content, image rights and attachments of this posting at (Friday, June 3rd 2016, 11:25pm) is the author VR-4 himself.