You are not logged in.

The guest access to this forum was limited. Overall there are 11 Postings in this thread.
To read them all you should register yourself.

Dear visitor, welcome to Mitsubishi Fan Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

MeisterAli

Führerscheinneuling

  • "MeisterAli" started this thread

Posts: 3

Vehicle: galant ea0 bj 2002 2.0

  • Send private message

1

Friday, February 26th 2016, 10:44pm

Elektrik spinnt, Zv, Innenbeleuchtung und und und funktioniert nicht

Guten Abend zusammen,
papas auto spinnt vollkommen
galant EA0 2.0 133Ps Limo

Folgende Probleme:

Wenn das auto länger steht funktioniet die zv und die innenbeleuchtung leuchtet beim öffnen
wenn ich aber die tür öffne geht die beleuchtung aus zv schließt die anderen türen wieder
Die Uhr im Amaturenbrett geht aus und radio geht aus.
Ab und zu kommt es vor das er dann auf 500 umdrehung geht undan der ampel fast ausgeht.

fahre ich aber ne weile dann geht manchmal die uhr wieder an
wenn ich dann versuche das radio anzumachen, dann geht wieder alles aus.
finde keine fehler bzw Obd bekommt kein strom zum auslesen

hoffe es kann mir jemand von euch weiterhelfen.
danke

Responsible for any content, image rights and attachments of this posting at (Friday, February 26th 2016, 10:44pm) is the author MeisterAli himself.


Advertising

Unregistered

Advertising

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Th3rm4lT4k3

I miss you ea2W!

  • "Th3rm4lT4k3" is male

Posts: 1,916

Vehicle: Mercedes-Benz C-Klasse S202

Location: Leipzig - Halle (Saale)

Thanks: 350 / 239

  • Send private message

2

Friday, February 26th 2016, 10:49pm

Kontrolliere und Tausche mal die Sicherung im Motorraum. Die Sicherung für Radio, innenraum Licht usw. (Ganz oben Links) ist in so einer gelben Halterung die man nach oben ziehen muss. Hatte sowas ähnliches mal, bei mir war die Sicherung nicht richtig fest, musste nachdrücken, seit dem keine Probleme mehr!
Das MSG zb. Hängt an der Sicherung mit dran, und so wie es bei dir klingt, hat er seine Einstellungen verloren (Lernt sich selber an, wenn alles wieder geht).
Zur Not: Batterie & LiMa Testen!

Das ZV Problem: Es kann damit zusammenhängen, kann aber (sehr wahrscheinlich) auch ein Türkontakt schalter sein. Geht denn die Rote leuchte für die Tür im Tacho an? Wenn nicht: Kontaktschalter ausbauen und mit Kontaktspray reinigen, falls das nicht Hilft, neuen Schalter :nick
Goodbye my Friend. - R.I.P. Mitsubishi Galant ea2W

Responsible for any content, image rights and attachments of this posting at (Friday, February 26th 2016, 10:49pm) is the author Th3rm4lT4k3 himself.


MeisterAli

Führerscheinneuling

  • "MeisterAli" started this thread

Posts: 3

Vehicle: galant ea0 bj 2002 2.0

  • Send private message

3

Friday, February 26th 2016, 10:53pm

Sicherungen wurden getestet und auch durchgemessen. auch die in dem gelben kästchen. alles ok
LiMa volle leistung.
Batterie wurde zum kontrollieren ne neue angeschlossen,
leider keine veränderung

Responsible for any content, image rights and attachments of this posting at (Friday, February 26th 2016, 10:53pm) is the author MeisterAli himself.


Similar threads

The guest access to this forum was limited. Overall there are 11 Postings in this thread.
To read them all you should register yourself.