Du bist nicht angemeldet.

[Komfortsysteme] TCL kommuniziert mit ECS?

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 6 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Siggi90

Mein Muscle Car heißt " Sigma"

  • »Siggi90« ist männlich
  • »Siggi90« ist der Autor dieses Themas

Beiträge: 1 502

Fahrzeug: 92' Sigma 24V Schalter // 93' Sigma 24V Automatik 4WS

Wohnort: Hannover

-- H
-
T U 1 9
-- H
-
T U 1 9

Danksagungen: 25 / 211

  • Private Nachricht senden

1

Dienstag, 17. November 2015, 06:52

TCL kommuniziert mit ECS?

Moin.

Habe mal ne frage.

Bei meinem teilespender ist das TCL in OFF.. kann es sein sas dadurch das ECS gesperrt ist? Das ECS reagiert nämlich nicht mehr, geht aber auch nicht in Alarm.

Gruß
92' Mitsubishi Sigma 3.0 V6 24V 4WS :LL

Kein Bastelbuden Besitzer mehr :nick

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Peter_V6« (17. November 2015, 07:29) aus folgendem Grund: Tags

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 17. November 2015, 06:52 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Siggi90.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Peter_V6

man sagt, ich sei besessen...

  • »Peter_V6« ist männlich

Beiträge: 13 048

Fahrzeug: paar Sigmas

Wohnort: 09661 Hainichen

F G
-
P S * * *
M W
-
P S * * *

Danksagungen: 3474 / 3287

  • Private Nachricht senden

2

Dienstag, 17. November 2015, 07:18

Wenn das ECS gar nichts macht, würde ich mal die Sicherungen und Relais überprüfen.
Hast du den Fehler mal ausgeblinkt?

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 17. November 2015, 07:18 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Peter_V6.


Siggi90

Mein Muscle Car heißt " Sigma"

  • »Siggi90« ist männlich
  • »Siggi90« ist der Autor dieses Themas

Beiträge: 1 502

Fahrzeug: 92' Sigma 24V Schalter // 93' Sigma 24V Automatik 4WS

Wohnort: Hannover

-- H
-
T U 1 9
-- H
-
T U 1 9

Danksagungen: 25 / 211

  • Private Nachricht senden

3

Dienstag, 17. November 2015, 10:21

Nein habe ich nicht. Habe den wagen noch nicht hier.

Der Besitzer meinte, dass das ecs erst gesperrt ist seitdem das tcl in off Stellung ging.

Andere frage: " kann man die ecs Komponenten ( außer Steuergerät) vom 91' in den 92' sigma pflanzten? Oder gibt es da dann Fehler mit dem Steuergerät?
92' Mitsubishi Sigma 3.0 V6 24V 4WS :LL

Kein Bastelbuden Besitzer mehr :nick

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 17. November 2015, 10:21 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Siggi90.


Verwendete Tags

ECS, TCL

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 6 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.