You are not logged in.

The guest access to this forum was limited. Overall there are 12 Postings in this thread.
To read them all you should register yourself.

Dear visitor, welcome to Mitsubishi Fan Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

CKP

OLDIE

  • "CKP" is male
  • "CKP" started this thread

Posts: 1

Vehicle: L300

Location: Berlin

  • Send private message

1

Thursday, May 22nd 2014, 3:36pm

L300 Leerlaufproblem

MITSUBISHI L300 2,4L GLS Bauj.1992
Hallo zusammen, seit gestern hab ich ein Leerlaufproblem. Immer wenn ich z.B. an einer Ampel anhalten muß, geht der Leerlauf so stark herunter, daß der Motor ausgeht. Nach Neustart im Stand läuft er korrekt mit ca.600 Upm im Leerlauf, d.h. der Leerlauf regelt nur so stark herunter während der Wagen noch rollt, halte ich ihn mit Hilfe von Zwischengas am Leben bis er steht, geht er nicht aus.
Gibt es eine Nachstellmöglichkeit für den Leerlauf bei diesem Modell ? Danke im Voraus !

Responsible for any content, image rights and attachments of this posting at (Thursday, May 22nd 2014, 3:36pm) is the author CKP himself.


Advertising

Unregistered

Advertising

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Peter_V6

man sagt, ich sei besessen...

  • "Peter_V6" is male

Posts: 13,383

Vehicle: paar Sigmas

Location: 09661 Hainichen

F G
-
P S * * *
M W
-
P S * * *

Thanks: 3174 / 3246

  • Send private message

2

Thursday, May 22nd 2014, 4:05pm

Stand er etwas länger?
Hast du mal nach Marderbissen in den Schläuchen geschaut?

Responsible for any content, image rights and attachments of this posting at (Thursday, May 22nd 2014, 4:05pm) is the author Peter_V6 himself.


L300 7107 472

Führerscheinneuling

Posts: 4

Vehicle: l300 7107 472 Bj 1995

Thanks: 2 / 0

  • Send private message

3

Tuesday, December 4th 2018, 10:00pm

Warmer Motor geht im Leerlauf aus

Hallo ihr L300 Experten
Mein L300 Bj. 03/95 112PS hat seid Gestern kein Standgas mehr. Solange das Fahrzeug kalt ist läuft er auch noch, allerdings ist es sofort vorbei mit dem Standgas wenn er Betriebswarm geworden ist.
( Drehzahl geht so weit runter bis der Motor ausgeht )

Welcher Spezi kann mir da weiterhelfen? - DANKE -
Erstzulassung: 1995
Ausstattungsvariante: GLS
Karosserieform: Bus
Motorvariante: 2351 / 82 Kw
Getriebevariante:
Kilometerstand: 195 000

Responsible for any content, image rights and attachments of this posting at (Tuesday, December 4th 2018, 10:00pm) is the author L300 7107 472 himself.


The guest access to this forum was limited. Overall there are 12 Postings in this thread.
To read them all you should register yourself.