Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 182 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

MAT

Leder(lenkrad)fetischist

  • »MAT« ist männlich
  • »MAT« ist der Autor dieses Themas

Beiträge: 13 567

Fahrzeug: Outlander II 3.0 V6 24V, Yamaha XV1100 Virago

Wohnort: Erfurt - Vieselbach

E F
-
* * * * *
E T - 1 9 - 1 8 7

Danksagungen: 1913 / 767

  • Private Nachricht senden

1

Montag, 26. August 2013, 20:37

Jetzt bin ich dran: ECS "Alarm", Fehler 51, 52 und 55

Samstag kam in der Autowäsche plötzlich die ECS-Alarmlampe.

Ich hatte Sigi auf EX-Hi stehen, um mehr Wasser in die Radhäuser kommen zu lassen. Nach einer Weile war von draußen ein recht lautes, kurzes Zischen zu hören und etwas später ging die Lampe an.

Ob das Zischen von Sigi, oder von der Waschanlage kam, ist nicht eindeutig. Aber in dem Zusammenhang würde ich leider eher auf Sigi tippen... :omg

Jetzt gibt er mir an Pin 3 vom Diagnosestecker 3 Fehlercodes aus:

- 51: vorderes oder hinteres Einlassventil
- 52: vorderes Steuerventil
- 55: Kompressor arbeitet ständig

Die Hinterachse geht schön brav rauf und runter (bevor die 4 Minuten Kompressor-Laufzeit um sind), an der Vorderachse tut sich nichts. Geht bei Hi und EX-Hi nicht rauf, aber auch nicht weiter runter (durch schleichenden Luftverlust etc.).

Die Hinterachse steht im Normalmodus auf 66 und auf EX-Hi auf 69 (Boden bis Radlaufunterkante). Die Vorderachse IMMER auf 64.

Fahrgefühl ist eigentlich ganz normal

Heute nachmittag hatte ich die vordere Ventilbank draußen und geprüft - ohne offensichtlichen Befund
Bei der Gelegenheit gleich noch einen überholten Kompressor rein gesetzt Um meinen vorhandenen ausgiebig warten zu können).

Zum Probelauf hatte ich dann den Luftschlauch für die Zuluft (kommt vom Trockner und geht von vorn in die Ventilbank) ab gelassen und festgestellt, dass da kaum ein Lüftchen raus kommt, obwohl ich das Kompressorloch mit dem Daumen NICHT zu halten konnte.

Eine leise Vermutung: kann es sein, dass der Trockner dicht ist und dadurch die Fehler auftreten? Obwohl... dann würde ja die Hinterachse auch nicht richtig arbeiten... :dk

Oder kam das Zischen vielleicht von nem geplatzten Federbein? :omg

Lecksuchspray hab ich da, weiß aber nicht, wie ich es an den Gummibalg vom Federbein kriegen soll. Da komme ich mit nem Sprühstrahl ja nicht ran.

Kann/Muss ich die vordere untere Ventilbank noch checken? Über die hab ich im WHB so gut wie nichts lesen können. :dk

Und das, wo ich diese Woche mit fahren dran bin... Weil das noch nicht reicht (fährt ja trotzdem), hab ich heute beim Check festgestellt, dass der vom ADAC vor 3 Wochen eingesetzte obere Kühlerschlauch plötzlich 2 Risse hat (neuer ist bestellt).

Wenn's kommt, dann dicke - wie immer...
meine neue: molster.de mobile Polster


Der EF-Treff - das Erfurter Mitsutreffen, am 09.12.2018 ab 15:00 Uhr, Parkplatz Grubenstrasse. www.ef-treff.de

Probleme mit dem Sigma? Klick hier!


--------------------------------------------------------------------------------------------------------------
Es kommt nicht darauf an, mit dem Kopf durch die Wand zu rennen, sondern mit den Augen die Tür zu finden. (Werner von Siemens)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Peter_V6« (16. Januar 2014, 19:23) aus folgendem Grund: Tags

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 26. August 2013, 20:37 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser MAT.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Peter_V6

man sagt, ich sei besessen...

  • »Peter_V6« ist männlich

Beiträge: 13 042

Fahrzeug: paar Sigmas

Wohnort: 09661 Hainichen

F G
-
P S * * *
M W
-
P S * * *

Danksagungen: 3473 / 3286

  • Private Nachricht senden

2

Dienstag, 27. August 2013, 05:39

Wenn der Kompressor arbeitet, muss er irgendwo Luft verlieren.

Ich habe eine Theorie.
Der Höhensensor sitzt ja vorn rechts.
Angenommen, der linke Balg ist undicht, dann muss der Kompressor arbeiten, weil die Ventile sagen, dass Luft fehlt.
Der Komp. arbeitet aber nur auf halber Kraft, weil der Fahrwerkssensor rechts sagt, dass alles ok ist.

Oder die Zuleitung ist undicht.
Dann halt der Dämpfer vielleicht seine Höhe, aber beim Hochpumpen reicht der Druck nicht oder das "alles ok"- Signal kommt vom FW-Sensor.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 27. August 2013, 05:39 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Peter_V6.


inet

Sonntagsfahrer

Beiträge: 727

- F G
-
M S * * *

Danksagungen: 401 / 907

  • Private Nachricht senden

3

Dienstag, 27. August 2013, 10:25

Ich tippe mal auf undichtes Federbein. Vorn ist es ja noch überschaubar mit ca. 130€,
das war zumindest der Preis den ich vor 3 - 4 Jahren für einen Dämpfer bezahlt hab.
Aber prüfen würde ich schon mal, ob die undicht sind.
Ich hab dann auch mit dem Werkstattkompressor Luft reingeblasen, die Luftmenge ist
da einfach grösser und vielleicht hörst du es da schon abpfeifen.
Die Fehler kommen so auch bei einem defekten Dämpfer.
Viel Erfolg :gut
Man kann nicht alles idiotensicher machen. Immer wenn man‘s probiert, machen sie einfach bessere Idioten

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 27. August 2013, 10:25 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser inet.


Verwendete Tags

Alarm, ECS, Fehler

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 182 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.