Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 25 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Jamster

zu 1/3 Evo

  • »Jamster« ist männlich
  • »Jamster« ist der Autor dieses Themas

Beiträge: 1 477

Fahrzeug: Mitsubishi Lancer CS0 4g63

Wohnort: Wien

*
-
* * * * * Z
*
-

Danksagungen: 200 / 365

  • Private Nachricht senden

1

Samstag, 27. Juli 2013, 22:33

Lancer macht kein Mucks mehr

Abend Liebe Leite! Vergeht halt kaum ein Tag, wo man ruhe findet. Kurz und knapp : ich dreh den Schlüssel, nichts passiert. Soviel mal dazu.

Probiert wurde :

Andere Batterie
Zweitschlüssel
Rumwackeln am Zündschloss
Dagegentreten
Anschreien

Hat alles nichts geholfen... wo kann man bei sowas noch gucken? Er rattert nicht mal am anfang, was er normalerweise macht bei Zündung an. Bin echt planlos :( danke schon mal im vorraus!

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Samstag, 27. Juli 2013, 22:33 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Jamster.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

DerBelz

Mitsu im Herzen

  • »DerBelz« ist männlich

Beiträge: 11 654

Fahrzeug: Fiesta ST

Wohnort: Fulda

* *
-
S T 1 8 2

Danksagungen: 2218 / 1320

  • Private Nachricht senden

2

Samstag, 27. Juli 2013, 22:45

Anschreien und dagegen treten. :lool Ich kann mir bildlich vorstellen. :lool :lol

Tut mir trotzdem Leid für dich. ;)

Hast du mal nach den Sicherungen geschaut? Hat deine Masse richtig Kontakt? Massepunkt richtig blitzefitzeblank schmiergeln hilft oft.
Ich würde auf jeden Fall Richtung Haupstromversorgung gucken. Ab Batterie "den Weg des Stroms" (Kabel, Sicherungen, Relais usw) weiter verfolgen und der Reihe nach nach Fehlern absuchen.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Samstag, 27. Juli 2013, 22:45 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser DerBelz.


Colt

Reifenwechsler

  • »Colt« ist männlich

Beiträge: 6 486

Fahrzeug: Japaner

Wohnort: Rostock

H R O
-
* * * * *

Danksagungen: 342 / 39

  • Private Nachricht senden

3

Samstag, 27. Juli 2013, 22:48

Hörst du die Benzinpumpe? Dann würd ich noch den Anlasser und Lima prüfen. Das Zündschloss selbst könnte auch die Ursache sein.


Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Samstag, 27. Juli 2013, 22:48 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Colt.


Ähnliche Themen

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 25 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.