You are not logged in.

[Karosserie] Rost am CS0

The guest access to this forum was limited. Overall there are 55 Postings in this thread.
To read them all you should register yourself.

Dear visitor, welcome to Mitsubishi Fan Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Jamster

zu 1/3 Evo

  • "Jamster" is male
  • "Jamster" started this thread

Posts: 1,501

Vehicle: Mitsubishi Lancer CS0 4g63

Location: Wien

*
-
* * * * * Z
*
-

Thanks: 186 / 337

  • Send private message

1

Saturday, April 6th 2013, 12:00pm

Rost am CS0

Gudn Tag an die wenigen CS0-Fahrer hier!

Da die ersten Modelle vom CS0 nun bald die 10 Jahres-grenze erreichen, wird Rost evtl. bald zu nem wichtigen Thema.

Wo habt ihr schon Rost entdeckt? Ausgenommen sind die Autos, bei denen gebördelt wurde, da man da nicht genau sagen kann ob das ein Prod. fehler oder ein eigener Fehler war. Auch bei instandgesetzten Unfallschäden sollte man gut überlegen, woran es gelegen haben könnte, das die Braune Pest den Wagen angegriffen hat.

Ich fang mal an...

CS0 Kombi 1.6

Unterboden ist bislang Rostfrei, wurde aber auch nicht sonderlich gut mit U-Bodenschutz behandelt.

Die Querlenker machen mir blos langsam sorgen, da hier schon viel Flugrost am Arbeiten ist und die Lackschicht schon teilweise abblättert.

Hinter der Heckstoßstange (also am Heckblech) inkl. der Nummernschildbeleuchtung blüht der Rost richtig brutal durch. Da unbedingt ausschau halten!

Und zuletzt wäre der Endtopf. Das Wasser vom Reifen schleudert es irgendwie auf die Oberseite des Endtopfes, sodas er oben richtig schön Arbeiten kann der gute Rost.

Das wären mal meine fundstellen... wenn ihr noch was habt, immer her damit :)

Responsible for any content, image rights and attachments of this posting at (Saturday, April 6th 2013, 12:00pm) is the author Jamster himself.


Advertising

Unregistered

Advertising

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Moci

Dachboxnutzer

Posts: 3,372

Vehicle: New Space Star/VW Polo 6R

L G
-

Thanks: 709 / 1351

  • Send private message

2

Saturday, April 6th 2013, 12:28pm

Bekannte von mir hatten an ihrem CS0 Kombi am hinteren linken Radlauf Rostblasen ... Die wurden glaube 2009 war es ,auf Garantie beseitigt.

Gruß Marcus

Responsible for any content, image rights and attachments of this posting at (Saturday, April 6th 2013, 12:28pm) is the author Moci himself.


R3nns3mm3l

Chromhasser

  • "R3nns3mm3l" is male

Posts: 2,010

Vehicle: Lancer CS3W, Lancer CT9W, ASX

Location: 09669

- C
-
S D * * *
C
-
S D * * *

Thanks: 185 / 240

  • Send private message

3

Saturday, April 6th 2013, 4:29pm

Feststellen konnte ich bis jetzt noch nichts großartiges. Nur ein wenig Flugrost an ein paar stellen, wo ich im Wald aufgesessen bin... :pp

Das mit dem Entopf war bei mir auch so. Das habe ich festgestellt, als ich den Remus montiert hatte.
Genaueres kann ich erst sagen, wenn ich dann -endlich mal- meine Sommerfelgen aufziehen kann/werde.
:mitsu ET 2013 → Nr.199, ET 2014, 2015 & 2016 → Nr.239 :mitsu

Responsible for any content, image rights and attachments of this posting at (Saturday, April 6th 2013, 4:29pm) is the author R3nns3mm3l himself.


The guest access to this forum was limited. Overall there are 55 Postings in this thread.
To read them all you should register yourself.