You are not logged in.

The guest access to this forum was limited. Overall there are 11 Postings in this thread.
To read them all you should register yourself.

Dear visitor, welcome to Mitsubishi Fan Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "Hoffi In Black" is male
  • "Hoffi In Black" started this thread

Posts: 54

Vehicle: Mitsubishi Galant EA0 GDI Avance

Location: Deutscheland

G M
-
F H * * * *

Thanks: 8 / 31

  • Send private message

1

Monday, March 18th 2013, 6:45pm

Tageskilometerzähler + Radioeinstellungen werden auf 0 gesetzt

Hallo zusammen,

ich habe seit ca. einer Woche folgendes Problem an meinem Carisma bj. 02. Erst fing er an den Tageskilometerzähler nach abstellen des Motors auf 0 zurück zu setzen. Dies tat er aber nicht nach jedem Abstellen sondern nur so ca. nach knapp 120-170km. Heute hat er mir dann noch zusätzlich alle Radioeinstellungen inkl. Sender gelöscht. :omg :vb :X
Hatte vielleicht jemand schon mal das gleiche oder ein ähnliches Problem und kann mir helfen???
Mir kam direkt der Gedanke: Massefehler... aber da gibts auch diverse Möglichkeiten wo sich der befindet... :dk :dk :dk



Schon mal danke für eure Hilfe im Vorraus...

Gruß Flo
:profDie Rechtschreibfehler sind kein Zufall, richtig aneinandergereiht ergeben sie eine Formel, mit der man aus Milch, Bier gewinnen kann!!! :prof

Responsible for any content, image rights and attachments of this posting at (Monday, March 18th 2013, 6:45pm) is the author Hoffi In Black himself.


Advertising

Unregistered

Advertising

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

wölfchen

Bitte nicht füttern!

  • "wölfchen" is male

Posts: 4,609

Vehicle: Carisma GDI

Location: DD

D D
-
* * * * *
- D D
-
* * * * *

Thanks: 515 / 431

  • Send private message

2

Monday, March 18th 2013, 7:01pm

Also Radio und Tacho haben eigentlich keine gemeinsame Stromversorgung, ausser an der Batterie.
Wenn es also dort sein sollte, dann würden beide Ereignisse gemeinsam statt finden.

Mit dem Tacho gibt es gelegentlich Probleme. Den kannst aber ziemlich einfach ausbauen, und dann schaust dir mal die Lötstellen an, ggf. nachlöten.

Beim Radio nachschauen ob dieses einen separaten Masseanschluss hat, der über den Stecker reicht wohl nicht.
Da muss noch ein Kabel extra an das Radiogehäuse.
Wir sind die Typen vor denen uns unsere Eltern immer gewarnt haben.

Die deutsche Sprache ist Freeware, du kannst sie benutzen ohne dafür zu bezahlen.
Sie ist aber nicht Open Source, also darfst du sie nicht verändern wie es dir gerade passt.

Responsible for any content, image rights and attachments of this posting at (Monday, March 18th 2013, 7:01pm) is the author wölfchen himself.


  • "Hoffi In Black" is male
  • "Hoffi In Black" started this thread

Posts: 54

Vehicle: Mitsubishi Galant EA0 GDI Avance

Location: Deutscheland

G M
-
F H * * * *

Thanks: 8 / 31

  • Send private message

3

Monday, March 18th 2013, 7:08pm

Aber das Radio hat ja vorher auch gereicht. Hätte dass dann nicht von Anfang an sein müssen, dass der keine Einstellungen behält?
:profDie Rechtschreibfehler sind kein Zufall, richtig aneinandergereiht ergeben sie eine Formel, mit der man aus Milch, Bier gewinnen kann!!! :prof

Responsible for any content, image rights and attachments of this posting at (Monday, March 18th 2013, 7:08pm) is the author Hoffi In Black himself.


The guest access to this forum was limited. Overall there are 11 Postings in this thread.
To read them all you should register yourself.