Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

MAT

Leder(lenkrad)fetischist

  • »MAT« ist männlich
  • »MAT« ist der Autor dieses Themas

Beiträge: 13 545

Fahrzeug: Outlander II 3.0 V6 24V, Yamaha XV1100 Virago

Wohnort: Erfurt - Vieselbach

E F
-
* * * * *
E T - 1 9 - 1 8 7

Danksagungen: 1909 / 760

  • Private Nachricht senden

1

Sonntag, 2. September 2012, 18:26

Problem mit unserer AEG Waschmaschine. Kennt sich jemand aus?

Hi zusammen!

Unsere knapp 3 Jahre alte Waschmaschine "AEG Lavamat Öko Plus" startet kein Waschprogramm mehr. Nach drücken des Startknopfes fängt sie an zu pumpen und hört nicht mehr auf.

Die Pumpe arbeitet einwandfrei. Die testweise eingefüllten ca 15 Liter Wasser (Unterkante Bullauge) sind innerhalb weniger Sekunden abgepumpt. Trotzdem geht es nicht weiter.

Der Füllstandssensor reagiert. Ich habe die 15 Liter bei eingeschalteter Maschine eingefüllt (Pause gedrückt um die Tür öffnen zu können). Exakt beim Erreichen der Bullaugenunterkante fängt das Türschloss an zu rattern und das Display zeigt E40 an, bis ich die Tür schließe.

Zulaufschlauch ist frei, Filter auch.

Was kann ich noch versuchen, um den Fehler zu finden?
meine neue: molster.de mobile Polster


Der EF-Treff - das Erfurter Mitsutreffen, am 11.11.2018 ab 15:00 Uhr, Parkplatz Grubenstrasse. www.ef-treff.de

Probleme mit dem Sigma? Klick hier!


--------------------------------------------------------------------------------------------------------------
Es kommt nicht darauf an, mit dem Kopf durch die Wand zu rennen, sondern mit den Augen die Tür zu finden. (Werner von Siemens)

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 2. September 2012, 18:26 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser MAT.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

MaGu

Titelfrei

Beiträge: 2 152

P I
-
M G * * *
P I
-
- M G * *

Danksagungen: 605 / 264

  • Private Nachricht senden

2

Sonntag, 2. September 2012, 18:37

Ich tippe auf ein defektes Ventil an der Pumpe, dies gaukelt der Pumpe noch Wasser im System vor und deshalb wird gepumpt und nicht gewaschen.
Die Dinger werden, glaube ich, elektromagnetisch geschlossen - könnte ein Kurzschluss sein. Um da ran zu kommen, musst du die Frontplatte abnehmen, so war es jedenfalls bei einem älteren Modell, das wir mal hatten.

Wir haben sie damals erschossen, war aber auch schon über 10 Jahre alt.

Gruß
Manfred
──────────────────────────────────────────
Man lebt nur kurz und einmal.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 2. September 2012, 18:37 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser MaGu.


west29

SMOD Rentner und graue Eminenz

  • »west29« ist männlich

Beiträge: 13 191

Fahrzeug: Hyundai i30 CW 1.4 T-GDI DCT Premium, Hyundai i20 Active 1.0 T-GDI Yes! Plus, Hyundai i10 1.2 Yes! Plus

Wohnort: Velten

O H V
-
H * * *
O H V
-
S H * * *

Danksagungen: 1455 / 2563

  • Private Nachricht senden

3

Sonntag, 2. September 2012, 18:40

Fehler E40 ist eine schadhafte Türverriegelung .

den passenden findest Du hier :

http://www.ebay.de/sch/i.html?_from=R40&…-All-Categories


Matze, prüfe mal vorher, ob Sie auch noch so steht wie früher..... eine kleine "Schieflage" kann schon zu dem Fehler führen .... :pp
lizensierter Mitsubishi Old Boy





Alles was zählt...... 2 Turbo GDI im Stall

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 2. September 2012, 18:40 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser west29.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Axel

Radkappensammler

  • »Axel« ist männlich

Beiträge: 2 029

Fahrzeug: 13 ner C Klasse CDI T Modell, ehemals 97 iger Galant Kombi V6

Wohnort: bei Berlin

M O L
-
L P * * *

Danksagungen: 480 / 270

  • Private Nachricht senden

4

Sonntag, 2. September 2012, 19:00

Ich würde mal auf den Bodenplattenschwimmerschalter tippen.
Wenn sich wegen einer Undichtigkeit Wasser in der Bodenplatte sammelt, pumpen die Maschinen (egal ob Wama oder Spüler) immer das gesamte Wasser ab.
Den findet man am besten indem man nach einem Schwimmer aus Styropor oder ähnlichem fahndet.
Du findest den schon.
Den E40 wirst du provoziert haben mit der auffüllerei bei offener Maschine.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 2. September 2012, 19:00 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Axel.


Siggi

[Red Diamondz]

  • »Siggi« ist männlich

Beiträge: 4 711

Fahrzeug: Lancer Sportlimousine CY0, Lancer Evolution IX US

Wohnort: Doberlug-Kirchhain / EE

E E
-
* * * * *
E E
-
* * * *

Danksagungen: 1645 / 335

  • Private Nachricht senden

5

Sonntag, 2. September 2012, 20:05

Ja Axel hat recht. Meist ist Wasser in der Bodenwanne oder der Schwimmer defekt.

Es könnte auch das Ventil nach der Pumpe sein, schließe das aber auch eher aus.
MFG Siggi

Meine Internetseite: web-alltag.de

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 2. September 2012, 20:05 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Siggi.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Murmel

Forenopi

  • »Murmel« ist männlich

Beiträge: 7 390

Fahrzeug: Outlander 2.0 SUV-Star, Colt Z34

Wohnort: Irxleben

B K
-
A I * * *

Danksagungen: 1865 / 2468

  • Private Nachricht senden

6

Sonntag, 2. September 2012, 21:00

Das mit dem Schwimmer hatte ich auch schon. Selber Effekt sie pumpt und pumpt, aber ansonsten nichts!

:prof lizensierter Mitsubishi Old Boy :nick

Immer Nummer 5 auf den Elbe-Treffen: 2005; 2006; 2007; 2008; 2009; 2010; 2011; 2012; 2013; 2014; 2015; 2016; 2017;2018; vielleicht auch 2019

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 2. September 2012, 21:00 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Murmel.


MAT

Leder(lenkrad)fetischist

  • »MAT« ist männlich
  • »MAT« ist der Autor dieses Themas

Beiträge: 13 545

Fahrzeug: Outlander II 3.0 V6 24V, Yamaha XV1100 Virago

Wohnort: Erfurt - Vieselbach

E F
-
* * * * *
E T - 1 9 - 1 8 7

Danksagungen: 1909 / 760

  • Private Nachricht senden

7

Sonntag, 2. September 2012, 22:38

Danke Jungs für Eure Mühe!

Die Bodenplatte hat noch niemals Wasser gesehen (blitzsauber und frei von Kalkablagerungen). Wenn ich den Styroporschwimmer von Hand anhebe, höre ich den Microtaster deutlich schalten. Daher kanns also nicht kommen.

Den E40 habe ich selbstverständlich selbst provoziert. Sogar 2x. Um sicher zu gehen, dass der Sensor wirklich richtig reagiert. Tut er, wie das Türschloss deutlich hören lässt.

Der Druckschalter ist an einen kleinen Behälter angeschlossen, der auf dem Abwasserschlauch sitzt und reagiert (mechanisch) auf Unterdruck. Man hört ein "Klack", wenn man am Luftschlauch saugt. Reinpusten bringt nichts.
meine neue: molster.de mobile Polster


Der EF-Treff - das Erfurter Mitsutreffen, am 11.11.2018 ab 15:00 Uhr, Parkplatz Grubenstrasse. www.ef-treff.de

Probleme mit dem Sigma? Klick hier!


--------------------------------------------------------------------------------------------------------------
Es kommt nicht darauf an, mit dem Kopf durch die Wand zu rennen, sondern mit den Augen die Tür zu finden. (Werner von Siemens)

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 2. September 2012, 22:38 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser MAT.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

MAT

Leder(lenkrad)fetischist

  • »MAT« ist männlich
  • »MAT« ist der Autor dieses Themas

Beiträge: 13 545

Fahrzeug: Outlander II 3.0 V6 24V, Yamaha XV1100 Virago

Wohnort: Erfurt - Vieselbach

E F
-
* * * * *
E T - 1 9 - 1 8 7

Danksagungen: 1909 / 760

  • Private Nachricht senden

8

Montag, 3. September 2012, 16:36

Gefahr erkannt, Gefahr gebannt!!!

Papi ist der Held des Tages! :TT

Etwas gegoogelt, etwas rum probiert - schwupps, war ich im Service-Menü (finde den Zugang mal einer ohne korrekte Anleitung...).

Im Servicemenü kann man sämtliche Anzeigen, Tasten, inneren Bauteile durchtesten (durch herum probieren rausgefunden). Alle Prüfungen durchlaufen lassen (funktionierte alles tadellos), guter Dinge Maschine mit Wäsche voll gestopft, Pulver rein, Programm eingestellt, Start gedrückt.

Maschine pumpt ab - - - - - stoppt, lässt Wasser ein und fängt ganz normal an ihr Programm abzuspulen. Jippi! :gut

Wäre ja auch schade, wenn eine 600,- Euro Maschine keine 3 Jahre durchhält...
meine neue: molster.de mobile Polster


Der EF-Treff - das Erfurter Mitsutreffen, am 11.11.2018 ab 15:00 Uhr, Parkplatz Grubenstrasse. www.ef-treff.de

Probleme mit dem Sigma? Klick hier!


--------------------------------------------------------------------------------------------------------------
Es kommt nicht darauf an, mit dem Kopf durch die Wand zu rennen, sondern mit den Augen die Tür zu finden. (Werner von Siemens)

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 3. September 2012, 16:36 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser MAT.


Alex

der Böse im Forum

  • »Alex« ist männlich

Beiträge: 12 364

Fahrzeug: Outlander CW5 2WD Plus 2.4 Bifuel

Wohnort: Annaberg-Buchholz

Danksagungen: 1766 / 657

  • Private Nachricht senden

9

Montag, 3. September 2012, 16:39

Was soll man sagen, AEG ist nunmal Schrott. :TT
Gute Geräte sind nur Siemens, Bosch und Miele. :nick
LPG

Suzuki V-Strom DL650AL4



Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 3. September 2012, 16:39 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Alex.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

west29

SMOD Rentner und graue Eminenz

  • »west29« ist männlich

Beiträge: 13 191

Fahrzeug: Hyundai i30 CW 1.4 T-GDI DCT Premium, Hyundai i20 Active 1.0 T-GDI Yes! Plus, Hyundai i10 1.2 Yes! Plus

Wohnort: Velten

O H V
-
H * * *
O H V
-
S H * * *

Danksagungen: 1455 / 2563

  • Private Nachricht senden

10

Montag, 3. September 2012, 16:47

Schön Matze, das Du es wieder hin bekommen hast ... :gut

Gute Geräte sind nur Siemens, Bosch und Miele. :nick
Wenn Siemens gut ist, muss Bosch gut sein...schließlich kommen Sie von einem Band, haben die gleichen Teile (Bosch meist noch hochwertigere)..... :nick

Unsere erste Bosch hielt 13 Jahre, vor 3 Jahren musste Sie aber auch erneuert werden ....natürlich mit einer Bosch ...Bosch MAXX WFXI 2840
lizensierter Mitsubishi Old Boy





Alles was zählt...... 2 Turbo GDI im Stall

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 3. September 2012, 16:47 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser west29.


Cool

Eurovision-Checker 2012

  • »Cool« ist männlich

Beiträge: 8 324

Fahrzeug: Mitsubishi Lancer 2.0 DI-D

Wohnort: Hermsdorf

S H K
-
* * * * *

Danksagungen: 2283 / 2233

  • Private Nachricht senden

11

Montag, 3. September 2012, 18:49

AEG baut ja fast alles nur noch in Polen

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 3. September 2012, 18:49 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Cool.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Hedges

HuiBuh

Beiträge: 157

Fahrzeug: Früher Mitsubishi

Wohnort: Jenseits

Danksagungen: 79 / 0

  • Private Nachricht senden

12

Montag, 3. September 2012, 20:01

AEG- Bedeutet unter Service-Monteuren, Auspacken, Einschalten, Geht nicht. Die ÖKo-Lavamat Teile wurden dabei am meisten gehasst.

Aber schön das sie wieder geht.
Uhi, ich bin eeeiiinnnnn Geeiiiist. :TT

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 3. September 2012, 20:01 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Hedges.


Alex

der Böse im Forum

  • »Alex« ist männlich

Beiträge: 12 364

Fahrzeug: Outlander CW5 2WD Plus 2.4 Bifuel

Wohnort: Annaberg-Buchholz

Danksagungen: 1766 / 657

  • Private Nachricht senden

13

Montag, 3. September 2012, 20:09

Wenn Siemens gut ist, muss Bosch gut sein...schließlich kommen Sie von einem Band, haben die gleichen Teile (Bosch meist noch hochwertigere)..... :nick
Weiß ich doch. :nick
LPG

Suzuki V-Strom DL650AL4



Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 3. September 2012, 20:09 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Alex.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

MAT

Leder(lenkrad)fetischist

  • »MAT« ist männlich
  • »MAT« ist der Autor dieses Themas

Beiträge: 13 545

Fahrzeug: Outlander II 3.0 V6 24V, Yamaha XV1100 Virago

Wohnort: Erfurt - Vieselbach

E F
-
* * * * *
E T - 1 9 - 1 8 7

Danksagungen: 1909 / 760

  • Private Nachricht senden

14

Montag, 3. September 2012, 20:58

Wollt Ihr jetzt ernsthaft über die verschiedenen Hersteller philosophieren? :lool :lool :lool

Die Maschine wäscht prima, ist leise und das "Problem" war mit einem Minimum an Hintergrundwissen und etwas Phantasie recht schnell gelöst. :gut

Ach ja: Mitsu baut bis heute nicht das "perfekte Auto". Trotzdem fahrt Ihr alle einen. ;)

@Hedges: ich kenne da noch ne andere Definition: AEG = Alles Ein Gammel. :lool
meine neue: molster.de mobile Polster


Der EF-Treff - das Erfurter Mitsutreffen, am 11.11.2018 ab 15:00 Uhr, Parkplatz Grubenstrasse. www.ef-treff.de

Probleme mit dem Sigma? Klick hier!


--------------------------------------------------------------------------------------------------------------
Es kommt nicht darauf an, mit dem Kopf durch die Wand zu rennen, sondern mit den Augen die Tür zu finden. (Werner von Siemens)

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 3. September 2012, 20:58 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser MAT.


Proxima

-----------

Beiträge: 10 081

Danksagungen: 502 / 1054

  • Private Nachricht senden

15

Dienstag, 4. September 2012, 07:49

Unsere AEG ÖKo-Lavamat ist älter als der Galant und läuft einfach....
In der Garantiezeit war der Service einmal da, der Fehler war aber auf die liefernde und aufstellende Firma zurück zu führen, also ein Garantiefall.
Taucht mal ein Fehlercode auf, dann ist im Netz zum Glück fast immer alles zu finden was man wissen muss. Man bekommt sogar für ältere Maschinen noch jedes Ersatzteil. (Haben wir zum Glück nicht gebraucht.)
Ich denke mal, es ist wie bei allen technischen Sachen, man kann ein solches oder ein anderes Gerät erwischen.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 4. September 2012, 07:49 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Proxima.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Alex

der Böse im Forum

  • »Alex« ist männlich

Beiträge: 12 364

Fahrzeug: Outlander CW5 2WD Plus 2.4 Bifuel

Wohnort: Annaberg-Buchholz

Danksagungen: 1766 / 657

  • Private Nachricht senden

16

Dienstag, 4. September 2012, 08:04

Ich denke mal, es ist wie bei allen technischen Sachen, man kann ein solches oder ein anderes Gerät erwischen.


Damit hast Du sicherlich recht, aber es hat einen anderen Grund, wieso
von vielen Monteuren Siemens, Bosch und Miele empfohlen wird.
Die 3 Hersteller sind die einzigsten, welche noch in Deutschland fertigen
und wo man jedes Teil auch einzeln bekommt. Damit meine ich z.B., dass
das Lager der Trommel nicht mit der Trommel fest verbunden ist und ein defekt des
Lagers damit zum Totalschaden wird.

Wie lange eine Maschine hält, hat sicherlich auch damit zu tun, wieviel damit
gewaschen wird. In den 4 Jahren, wo wir unsere Siemens nun haben, hat die
durch 2 kleine Kinder schon ordentlich Meter zurück gelegt, und das mit einer 8kg
Trommel. :nick
LPG

Suzuki V-Strom DL650AL4



Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 4. September 2012, 08:04 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Alex.