Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 26 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

papa

Führerscheinneuling

  • »papa« ist der Autor dieses Themas

Beiträge: 8

Fahrzeug: eao 2,4l gdi kombi

Danksagungen: 0 / 1

  • Private Nachricht senden

1

Freitag, 23. März 2012, 21:38

verzweiflung (Elektrikproblem)

Hallo Leuts, Brauche dringend hilfe,habe schon ettliche graue haare mehr :Yp

Wenn ich den Zündschlüssel zurückdreh ist der strom weg!?

Er startet ganz normal alles funzt,nur bei lock stellung ist alles aus,zv,uhr,radio,klima

Was kann das sein????

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Axel« (25. März 2012, 06:31) aus folgendem Grund: Titel geändert

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 23. März 2012, 21:38 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser papa.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Beiträge: 161

Fahrzeug: Früher Mitsubishi

Wohnort: Jenseits

Danksagungen: 78 / 0

  • Private Nachricht senden

2

Freitag, 23. März 2012, 22:34

Also entweder ist das ein Witz, da bei Lock logischerweise Radio, Uhr und Klima aus sein müssen. Dann empfehle ich dir den Schlüssen bei ON abzubrechen und gut.

Oder du meinst das ernst und das Radio verliert seinen Sendespeicher, die Uhr läuft nicht im Hintergrund weiter und die ZV geht tatsächlich nicht.
Dann ist eine von den großen eckigen Sicherungen, im Sicherrungskasten Motorraum, hinüber.
Das sieht man sehr schön bei denen, da sie ein Sichtfenster haben.
Alternativ kann auch noch die Transportsicherrung (das gelbe Ding) im selben Sicherrungskasten gezogen oder die Sicherungen darin defekt sein. Hat die gleichen Auswirkungen.
Uhi, ich bin eeeiiinnnnn Geeiiiist. :TT

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 23. März 2012, 22:34 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser MFF Ghost.


Axel

Radkappensammler

  • »Axel« ist männlich

Beiträge: 2 029

Fahrzeug: 13 ner C Klasse CDI T Modell, ehemals 97 iger Galant Kombi V6

Wohnort: bei Berlin

M O L
-
L P * * *

Danksagungen: 480 / 270

  • Private Nachricht senden

3

Samstag, 24. März 2012, 06:19

Ich finde die Frage auch komisch :dk .
@papa, kannst Du uns sagen wie Du auf sowas kommst?

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Samstag, 24. März 2012, 06:19 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Axel.


Ähnliche Themen

Verwendete Tags

GDI, Strom, zündung

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 26 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.