Du bist nicht angemeldet.

[Karosserie] Rost am CS0

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 55 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

Jamster

zu 1/3 Evo

  • »Jamster« ist männlich
  • »Jamster« ist der Autor dieses Themas

Beiträge: 1 477

Fahrzeug: Mitsubishi Lancer CS0 4g63

Wohnort: Wien

*
-
* * * * * Z
*
-

Danksagungen: 200 / 365

  • Private Nachricht senden

1

Samstag, 6. April 2013, 12:00

Rost am CS0

Gudn Tag an die wenigen CS0-Fahrer hier!

Da die ersten Modelle vom CS0 nun bald die 10 Jahres-grenze erreichen, wird Rost evtl. bald zu nem wichtigen Thema.

Wo habt ihr schon Rost entdeckt? Ausgenommen sind die Autos, bei denen gebördelt wurde, da man da nicht genau sagen kann ob das ein Prod. fehler oder ein eigener Fehler war. Auch bei instandgesetzten Unfallschäden sollte man gut überlegen, woran es gelegen haben könnte, das die Braune Pest den Wagen angegriffen hat.

Ich fang mal an...

CS0 Kombi 1.6

Unterboden ist bislang Rostfrei, wurde aber auch nicht sonderlich gut mit U-Bodenschutz behandelt.

Die Querlenker machen mir blos langsam sorgen, da hier schon viel Flugrost am Arbeiten ist und die Lackschicht schon teilweise abblättert.

Hinter der Heckstoßstange (also am Heckblech) inkl. der Nummernschildbeleuchtung blüht der Rost richtig brutal durch. Da unbedingt ausschau halten!

Und zuletzt wäre der Endtopf. Das Wasser vom Reifen schleudert es irgendwie auf die Oberseite des Endtopfes, sodas er oben richtig schön Arbeiten kann der gute Rost.

Das wären mal meine fundstellen... wenn ihr noch was habt, immer her damit :)

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Samstag, 6. April 2013, 12:00 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Jamster.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Moci

Dachboxnutzer

Beiträge: 3 359

Fahrzeug: New Space Star/VW Polo 6R

L G
-

Danksagungen: 796 / 1405

  • Private Nachricht senden

2

Samstag, 6. April 2013, 12:28

Bekannte von mir hatten an ihrem CS0 Kombi am hinteren linken Radlauf Rostblasen ... Die wurden glaube 2009 war es ,auf Garantie beseitigt.

Gruß Marcus

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Samstag, 6. April 2013, 12:28 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Moci.


R3nns3mm3l

Chromhasser

  • »R3nns3mm3l« ist männlich

Beiträge: 1 782

Fahrzeug: Lancer CS3W, Lancer CT9W

Wohnort: 09669

- C
-
S D * * *
C
-
S D * * *

Danksagungen: 186 / 234

  • Private Nachricht senden

3

Samstag, 6. April 2013, 16:29

Feststellen konnte ich bis jetzt noch nichts großartiges. Nur ein wenig Flugrost an ein paar stellen, wo ich im Wald aufgesessen bin... :pp

Das mit dem Entopf war bei mir auch so. Das habe ich festgestellt, als ich den Remus montiert hatte.
Genaueres kann ich erst sagen, wenn ich dann -endlich mal- meine Sommerfelgen aufziehen kann/werde.
:mitsu ET 2013 → Nr.199, ET 2014, 2015 & 2016 → Nr.239 :mitsu

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Samstag, 6. April 2013, 16:29 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser R3nns3mm3l.


Verwendete Tags

CS0, Karosserie, Rost

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 55 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.