You are not logged in.

The guest access to this forum was limited. Overall there are 19 Postings in this thread.
To read them all you should register yourself.

Dear visitor, welcome to Mitsubishi Fan Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Cool

Eurovision-Checker 2012

  • "Cool" is male
  • "Cool" started this thread

Posts: 9,889

Vehicle: Mitsubishi Lancer 2.0 DI-D

Location: Hermsdorf

S H K
-
* * * * *

Thanks: 2301 / 2265

  • Send private message

1

Friday, March 18th 2016, 7:08pm

Problem mit der Schaltung bei 2.0 DID

Erstzulassung: 2007
Ausstattungsvariante: Instyle
Karosserieform: Limo
Motorvariante: 2.0 DID
Getriebevariante: 6-Gang Manuell
Kilometerstand: > 166.000


Nun habe auch ich mal ein Problemchen mit meinem Lancer.
Heute morgen bin ich ganz normal losgefahren und es lies sich auch alles ganz easy schalten.
Kurz vor dem Ziel plötzlich eine Änderung ... der Schaltknauf hat einen Widerstand wenn man Richtung 1. und 2. Gang nach links drückt.
Wenn man den überwunden hat, dann gehen 1. und 2. Gang ganz leicht rein. Ich habe es mal aufgemalt.
Alle anderen Gänge ( 3. + 4. + 5. + 6. + R) gehen ohne Probleme.
Liegt das jetzt am Bowdenzug oder verabschiedet sich was im Getriebe?

:thx für Eure Hilfe



PS: Ich habe die anderen Getriebe-Themen gelesen ... aber sowas war da nicht dabei.
Cool has attached the following file:

This post has been edited 1 times, last edit by "Cool" (Mar 18th 2016, 7:15pm)

Responsible for any content, image rights and attachments of this posting at (Friday, March 18th 2016, 7:08pm) is the author Cool himself.


Advertising

Unregistered

Advertising

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

U_Type

Mitsu hoch 2

  • "U_Type" is male

Posts: 920

Vehicle: CYO Lancer 1.8 /ASX 1.8D-ID Instyle/ Alfa Rome Mito 1.4 TB

-- L W L
-
D H
- L W L
-
A D

Thanks: 290 / 279

  • Send private message

2

Friday, March 18th 2016, 8:14pm

Ist das während der Fahrt oder generell .

Also bei mir ist das immer wenn er über Nacht gestanden hat.
Dann habe ich auch einen kleinen wiederstand.
Der geht aber weg sobald ich einmal kurz ein kleines Stück von der kupplung gehe, so dass diese schleifg.
Dann ist es weg.

LG
:icon :win5 :win5 :win5 :nick :nick :nick :banger Endlich wieder Mitsubishi Lancer fahren :banger :nick :nick :nick :win5 :win5 :win5 :icon

Responsible for any content, image rights and attachments of this posting at (Friday, March 18th 2016, 8:14pm) is the author U_Type himself.


Cool

Eurovision-Checker 2012

  • "Cool" is male
  • "Cool" started this thread

Posts: 9,889

Vehicle: Mitsubishi Lancer 2.0 DI-D

Location: Hermsdorf

S H K
-
* * * * *

Thanks: 2301 / 2265

  • Send private message

3

Saturday, March 19th 2016, 1:46am

Seit besagter Fahrt ist das immer ... auch wenn der Motor aus ist.

Auch egal ob Kupplung betätigt oder nicht.

Der Widerstand ist immer da.

Responsible for any content, image rights and attachments of this posting at (Saturday, March 19th 2016, 1:46am) is the author Cool himself.


The guest access to this forum was limited. Overall there are 19 Postings in this thread.
To read them all you should register yourself.