You are not logged in.

The guest access to this forum was limited. Overall there are 9 Postings in this thread.
To read them all you should register yourself.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

ccc

5-Euro-Tanker

  • "ccc" is male
  • "ccc" started this thread

Posts: 1,180

Vehicle: Lexus IS 250 / Colt CJ1A 1.3 Avance

Location: Berlin-Treptow

- B
-
C G * * *
- B
-
C G * * *

Thanks: 16 / 0

  • Send private message

1

Saturday, May 19th 2007, 10:19pm

Servopumpe am sterben? ...

ich habe letztens ein Quietschen erwähnt das ich kurz nach dem Kauf bemerkte...

jetz hab ich die Ursache... wenn man das Lenkrad ganz nach links einschlägt und manchmal auch beim lenken quietscht es ziemlich laut ... ähnlich keilriemen ...

meine bisherige Vermutung entweder Servopumpe oder Lenkgetriebe ... oder beides :-/

wär aber beides nen Fall für die Gewährleistung...
IS 250 Durchschnitt:
Colt CJ0 Durchschnitt:

This post has been edited 2 times, last edit by "Peter_V6" (Mar 19th 2016, 9:33am) with the following reason: Tags

Responsible for any content, image rights and attachments of this posting at (Saturday, May 19th 2007, 10:19pm) is the author ccc himself.


Advertising

Unregistered

Advertising

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

MR202

HuiBuh

Posts: 195

Vehicle: Früher Mitsubishi

Location: Jenseits

Thanks: 82 / 0

  • Send private message

2

Saturday, May 19th 2007, 11:15pm

Spann einfach mal den Riemen der die Servopumpe antreibt!
Uhi, ich bin eeeiiinnnnn Geeiiiist. :TT

Responsible for any content, image rights and attachments of this posting at (Saturday, May 19th 2007, 11:15pm) is the author MR202 himself.


hasimausi-0301

Führerscheinneuling

Posts: 15

Vehicle: Mitsubishi Galant EA0

  • Send private message

3

Thursday, February 4th 2016, 10:37pm

Servo hin?

Erstzulassung: 03/98
Karosserieform: Limo
Motorvariante: 2,5 V6
Getriebevariante: Schalter

Guten Abend zusammen!!
Vor ein paar Wochen fing mein Schorchi an komische Geräusche von sich zu geben. Ich muss dazu sagen das es ziemlich eisig war. Zu hause guckten wir wo es her kommen könnte und stellten fest das es beim kompletten einschlagen des Lenkrades schlimmer wurde.

Diagnose: Servopumpe ist der Übeltäter

Wir haben erst ein bisschen Flüssigkeit nachgefüllt und daher es nicht besser geworden ist sind wir dann zu einem Kumpel, der eine Bühne hat, und haben die Flüssigkeit gewechselt, daher seit über 17 Jahren keiner dran war.
Es wurde auch besser allerdings haben wir die Servo nicht ganz entlüftet bekommen. Ich bin dann normal gefahren und es wurde besser und besser bis gar kein Geräusch mehr da war.
Nun habe ich Urlaub und mein Auto stand ein paar Tage und die Temperaturen wurden auch wieder kälter,
Nun ist es so, dass um so öfter ich fahre die Geräusche wieder schlimmer werden. Ich muss dazu sagen das ich nur kurz strecke gefahren bin, also vllt 3km zwischen an und aus.

Wir wissen jetzt auch nicht weiter. Sollen wir die Pumpe wechseln oder liegt es an den Temperaturen + alter + Laufleistung???

Ps: es soll wohl jetzt dünnere Flüssigkeit drin sein

Ich bedanke mich für Tipps und Ratschläge

Responsible for any content, image rights and attachments of this posting at (Thursday, February 4th 2016, 10:37pm) is the author hasimausi-0301 himself.


Used tags

Servopumpe

The guest access to this forum was limited. Overall there are 9 Postings in this thread.
To read them all you should register yourself.