Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 9 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

ccc

5-Euro-Tanker

  • »ccc« ist männlich
  • »ccc« ist der Autor dieses Themas

Beiträge: 1 180

Fahrzeug: Lexus IS 250 / Colt CJ1A 1.3 Avance

Wohnort: Berlin-Treptow

- B
-
C G * * *
- B
-
C G * * *

Danksagungen: 15 / 0

  • Private Nachricht senden

1

Samstag, 19. Mai 2007, 22:19

Servopumpe am sterben? ...

ich habe letztens ein Quietschen erwähnt das ich kurz nach dem Kauf bemerkte...

jetz hab ich die Ursache... wenn man das Lenkrad ganz nach links einschlägt und manchmal auch beim lenken quietscht es ziemlich laut ... ähnlich keilriemen ...

meine bisherige Vermutung entweder Servopumpe oder Lenkgetriebe ... oder beides :-/

wär aber beides nen Fall für die Gewährleistung...
IS 250 Durchschnitt:
Colt CJ0 Durchschnitt:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Peter_V6« (19. März 2016, 09:33) aus folgendem Grund: Tags

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Samstag, 19. Mai 2007, 22:19 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser ccc.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

MR202

HuiBuh

Beiträge: 155

Fahrzeug: Früher Mitsubishi

Wohnort: Jenseits

Danksagungen: 79 / 0

  • Private Nachricht senden

2

Samstag, 19. Mai 2007, 23:15

Spann einfach mal den Riemen der die Servopumpe antreibt!
Uhi, ich bin eeeiiinnnnn Geeiiiist. :TT

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Samstag, 19. Mai 2007, 23:15 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser MR202.


hasimausi-0301

Führerscheinneuling

Beiträge: 15

Fahrzeug: Mitsubishi Galant EA0

  • Private Nachricht senden

3

Donnerstag, 4. Februar 2016, 22:37

Servo hin?

Erstzulassung: 03/98
Karosserieform: Limo
Motorvariante: 2,5 V6
Getriebevariante: Schalter

Guten Abend zusammen!!
Vor ein paar Wochen fing mein Schorchi an komische Geräusche von sich zu geben. Ich muss dazu sagen das es ziemlich eisig war. Zu hause guckten wir wo es her kommen könnte und stellten fest das es beim kompletten einschlagen des Lenkrades schlimmer wurde.

Diagnose: Servopumpe ist der Übeltäter

Wir haben erst ein bisschen Flüssigkeit nachgefüllt und daher es nicht besser geworden ist sind wir dann zu einem Kumpel, der eine Bühne hat, und haben die Flüssigkeit gewechselt, daher seit über 17 Jahren keiner dran war.
Es wurde auch besser allerdings haben wir die Servo nicht ganz entlüftet bekommen. Ich bin dann normal gefahren und es wurde besser und besser bis gar kein Geräusch mehr da war.
Nun habe ich Urlaub und mein Auto stand ein paar Tage und die Temperaturen wurden auch wieder kälter,
Nun ist es so, dass um so öfter ich fahre die Geräusche wieder schlimmer werden. Ich muss dazu sagen das ich nur kurz strecke gefahren bin, also vllt 3km zwischen an und aus.

Wir wissen jetzt auch nicht weiter. Sollen wir die Pumpe wechseln oder liegt es an den Temperaturen + alter + Laufleistung???

Ps: es soll wohl jetzt dünnere Flüssigkeit drin sein

Ich bedanke mich für Tipps und Ratschläge

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 4. Februar 2016, 22:37 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser hasimausi-0301.


Verwendete Tags

Servopumpe

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 9 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.