You are not logged in.

The guest access to this forum was limited. Overall there are 6 Postings in this thread.
To read them all you should register yourself.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

Galant77

Motorabwürger

  • "Galant77" is male
  • "Galant77" started this thread

Posts: 32

Vehicle: Galant 2,5 V6

Location: Plauen

  • Send private message

1

Wednesday, February 23rd 2011, 9:06pm

Servopumpe defekt...

Na hallo,ich hab zur Zeit aufgrund der anhaltenden sibirischen Temperaturen bei uns ein permanentes,lautes Quietschen unter der Haube. Jetzt mußte ich auch noch letzte Woche zum TÜV,und da hat man mir gesagt,daß dieses tolle Geräusch anscheinend von der Servopumpe kommt.
Das Problem ist jetzt,daß die Reperatur ca. 550 Euro kosten soll.Gibt`s da eine etwas günstigere Alternative (z.B. ebay oder diverse Schrotthändler),oder sollte ich da doch eher auf Nummer sicher gehen?
Ich habe aber auch nur ca. 9tkm Laufleistung im Jahr und der Galli ist ja jetzt schon 10 Jahre alt und hat schon 170 000km drauf...

This post has been edited 1 times, last edit by "Peter_V6" (Nov 8th 2014, 11:15am) with the following reason: Tags

Responsible for any content, image rights and attachments of this posting at (Wednesday, February 23rd 2011, 9:06pm) is the author Galant77 himself.


Advertising

Unregistered

Advertising

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Jure

One love...one life....

  • "Jure" is male

Posts: 4,079

Vehicle: Mazda 6 Kombi Bj. 2015

Location: 70469 Stuttgart

- * * *
-
U 2
S
-
J R * * * *

Thanks: 731 / 1476

  • Send private message

2

Wednesday, February 23rd 2011, 9:56pm

..es gibt anscheind auch Reparatur-Kits, die auch helfen sollen....

kostet um die 270 euro (oder täusche ich mich...)
Mazda 6
Spritwerte

Responsible for any content, image rights and attachments of this posting at (Wednesday, February 23rd 2011, 9:56pm) is the author Jure himself.


Tschippi

(Mitsu-Freunde BaWü)

  • "Tschippi" is male

Posts: 7,795

Vehicle: Colt C51

Location: Dettenheim bei Karlsruhe (seit04), 00-04 Dresden, 93-00 Radebeul. 90-93 Ludwigsdorf, 80-90 Görlitz

-- K A
-
C 5 2 1 3

Thanks: 2840 / 1787

  • Send private message

3

Wednesday, February 23rd 2011, 10:26pm

Wenns quitscht, schau erstmal ob der Riemen straff ist.

Wenn nirgendwo extrem Servoöl austritt bringt der Dichtsatz auch nicht viel, dann ist die Pumpe einfach kaputt, bei mir waren die Schaufel scheinbar ohne Öl (ja mein alter Galli war ein Servicewunder, der lief bei Vorbesitzer scheinbar jahrelang ohne Service :lool ) an den Dichtflächen vorbeigelaufen und haben die Fläche zerkratzt, so das das Öl keinen Druck aufbauen konnte.
Anfragen per PN unerwünscht, schreibt sie ins Forum, dann haben wir alle etwas davon!!!

Nr. 36 @ ET 2010/11/12/13/14/15/16 Tricks und Kniffe zur Bedienung des MFF :domo Mitsu Freunde BaWü :domo sunshine-live classics 24h lang

Responsible for any content, image rights and attachments of this posting at (Wednesday, February 23rd 2011, 10:26pm) is the author Tschippi himself.


The guest access to this forum was limited. Overall there are 6 Postings in this thread.
To read them all you should register yourself.