Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 100 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

flyhigh

HuiBuh

  • »flyhigh« ist der Autor dieses Themas

Beiträge: 155

Fahrzeug: Früher Mitsubishi

Wohnort: Jenseits

Danksagungen: 79 / 0

  • Private Nachricht senden

1

Donnerstag, 1. Mai 2008, 22:49

ECS Probleme

Hallo Sigma Forum,
habe jetzt auch einen schönen Sigma und wollte Euch mal fragen ob Ihr mir vielleicht weiter helfen könnt. Mein Sigma hat ECS wobei ich keine Anzeige im Cockpit habe. Sprich es leuchtet nichts im ECS Feld. War beim Mitsubishi konnten aber den Fehler nicht auslesen. Was die mir aber sagen konnten war das kein Strom auf dem Kompressor und im Cockpit auf dem Knopf herrscht. Alle Sicherungen sind aber soweit in Ordnung. Das Diagnose Gerät konnte sich auch nicht einlesen. Desweiteren ist mein Sigma ziemlich sportlich gefedert d.h. hart so als ob er im Sport Modus sei. Ist außerdem vorne etwas tiefer als hinten. Sieht zwar optisch echt super aus ist aber für Stadt fahrten nicht angenehm. Autobahn ist Super. Klebt auch bei hohen Geschwindigkeiten fest auf der Straße. Wäre um jeden Tip dankbar.
Uhi, ich bin eeeiiinnnnn Geeiiiist. :TT

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »MAT« (25. November 2012, 17:20) aus folgendem Grund: Tags hinzugefügt

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 1. Mai 2008, 22:49 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser flyhigh.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

flyhigh

HuiBuh

  • »flyhigh« ist der Autor dieses Themas

Beiträge: 155

Fahrzeug: Früher Mitsubishi

Wohnort: Jenseits

Danksagungen: 79 / 0

  • Private Nachricht senden

2

Freitag, 2. Mai 2008, 12:55

Also ich muß sagen, ich glaub ich bin jetzt auch "sigmafiziert". Das Auto ist einfach Klasse. Nur das Fahrwerk macht nicht so ganz mit. Wäre Euch Sigma Fahrer dankbar wenn Ihr zu meinem Problem etwas posten könntet.
Uhi, ich bin eeeiiinnnnn Geeiiiist. :TT

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 2. Mai 2008, 12:55 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser flyhigh.


Proxima

-----------

Beiträge: 10 081

Danksagungen: 502 / 1054

  • Private Nachricht senden

3

Freitag, 2. Mai 2008, 14:11

Herzlich Willkommen im Forum!
Bitte hab etwas Gedult, es sind nicht so viele Sigmafahrer hier, übers Wochenende sollte sich jemand finden, der Dir was dazu sagen kann.

Im Zweifelsfall such bitte den USER MAT aus der Mitgliedliste raus und schicke Ihm ne Mail oder ne PN mit Deinem Problem.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 2. Mai 2008, 14:11 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Proxima.


Verwendete Tags

ECS, ECS Steuergerät

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 100 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.