Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 43 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

VR-4

Der Name ist Programm :))

  • »VR-4« ist männlich
  • »VR-4« ist der Autor dieses Themas

Beiträge: 554

Fahrzeug: Legnum VR4 EC5W, Lancer CS3W, Galant EA3W

Wohnort: Erwitte

* *
-
* * * * *
* *
-
* * * * *
* *
-
* * * * *

Danksagungen: 285 / 285

  • Private Nachricht senden

1

Freitag, 16. März 2012, 18:21

AYC Leuchte leuchtet.

Wie die Überschrift schon sagt, leuchtet seit heute die AYC kontrollleuchte.

Wenn ich die Zündung einschalte, dann geht die erst aus, so wie es auch sein soll.
Nach ca 1-2 Minuten Fahrt geht die dann wieder an.

Bin ein wenig ratlos.

Legnum VR4


Lancer CS0


Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 16. März 2012, 18:21 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser VR-4.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Bexs

HuiBuh

Beiträge: 235

Fahrzeug: Früher Mitsubishi

Wohnort: Jenseits

Danksagungen: 56 / 0

  • Private Nachricht senden

2

Freitag, 16. März 2012, 19:21

Das AYC ist ne feine Sache solange es funktioniert. Wenn es mal kaputt geht ist dann der Ärger da. Es könnte auch am AYC Schalter liegen. So einfach lässt sich da ne Diagnose nicht unbedingt stellen. Am besten wie Tschippi schon sagte den Fehlercode auslesen.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 16. März 2012, 19:21 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Bexs.


VR-4

Der Name ist Programm :))

  • »VR-4« ist männlich
  • »VR-4« ist der Autor dieses Themas

Beiträge: 554

Fahrzeug: Legnum VR4 EC5W, Lancer CS3W, Galant EA3W

Wohnort: Erwitte

* *
-
* * * * *
* *
-
* * * * *
* *
-
* * * * *

Danksagungen: 285 / 285

  • Private Nachricht senden

3

Freitag, 16. März 2012, 19:27

Flüssigkeitsstand i.O. ?? Arbeitet die AYC Pumpe ? Fehlercode schon ausgelesen ?
Sorry für die Dummen Fragen, aber ich habe damit bisher noch absolut nicht zu tun gehabt.

Wo schaue ich den Flüssigkeitsstand nach und wo sitzt die Pumpe? Und wie kann ich überprüfen ob die Pumpe pumpt.

Habe Dienstag 'eh 'nen Termin beim Freundlichen. Dann lasse ich den Code auslesen.

Legnum VR4


Lancer CS0


Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 16. März 2012, 19:27 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser VR-4.


Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 43 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.