Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 8 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

Butze008

ex-Pornobronzefahrer

  • »Butze008« ist männlich
  • »Butze008« ist der Autor dieses Themas

Beiträge: 2 881

Fahrzeug: Mazda MX-5; Trabant 601; Suzuki GSF 600 Bandit

Wohnort: Berlin

Danksagungen: 61 / 58

  • Private Nachricht senden

1

Dienstag, 31. Januar 2012, 14:56

Motorsteuergerät Galant E30 defekt - Welche Bauteile betroffen -> Ersatz?

Hi,

bei uns ist jetzt der erste defekt am Galant meines alten Herren eingetreten .:oh_man

Das Steuergerät hat sich verabschiedet. Es ist vermutlich ein Widerstand und ein IC durchgeschmort.

Fahrzeug:
Galant E30 2.0 GLSi
80kW
Bj. 1991

Ersatzteilnummer: MD167736
Elektriknummer: E2T14474


Weiß jemand, welche 2 Bauteile dort betroffen sind? :Yp
Was für einen Widerstand an dieser Stelle verbaut ist und was für ein IC da drauf war und wo man Ersatz her bekommt?
Dann würden wir uns an eine Reparatur versuchen.

Die offensichtlichen Schadstellen hab ich im Bild markiert. :!

Zur Schadensäußerung:
Der Galli hat vor einigen Jahren angefangen zu spinnen. Abschaltung des Motors während der Fahrt oder direkt nach dem Start. Alles nur sporadisch. Überwiegend bei kühlem Wetter. Wir vermuteten eine kalte Lötstelle. In der letzten Zeit gab´s keine Probleme.
Doch letzte Woche wollte er erst nicht anspringen, lief dann völlig unrund 2km und ließ sich einige Stunden später absolut nicht starten. Dabei blieb dann zum Schluss auch immer die CheckEngine Lampe an und erlosch nicht mehr.


Danke vorab schonmal :nick
Butze
»Butze008« hat folgende Dateien angehängt:
...... MX 5


......GDI!


Das war Pornobronze !!

MoB - Mitsubishi Boy

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 31. Januar 2012, 14:56 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Butze008.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

axel.x

Sonntagsfahrer

  • »axel.x« ist männlich

Beiträge: 1 065

Fahrzeug: Legnum VR4 Type-S MT, Colt CJ4A, Radon Stage 6.0

Wohnort: Zittau

Danksagungen: 116 / 6

  • Private Nachricht senden

2

Dienstag, 31. Januar 2012, 16:39

mach mal ein Bild von der kompletten Platine.
Dieser Schaden kommt durch einen internen 5V-12V Schluss zustande.
mein Legnum steht zum Verkauf, bei Interesse bitte PN

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 31. Januar 2012, 16:39 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser axel.x.


harry@lancer93

Bremspedalvertauscher

  • »harry@lancer93« ist männlich

Beiträge: 184

Fahrzeug: Lancer C66 & C77

Wohnort: Hansestadt Wismar

Danksagungen: 16 / 0

  • Private Nachricht senden

3

Dienstag, 31. Januar 2012, 20:07

Die Platine JE331B993B ist die selbe wie im 1.5er C50.
Sicher das der IC durch ist? Die Diode ist auf jedenfall nicht mehr da...
Ich kann dir die Werte für den Widerstand und die Diode raussuchen, kannst es dann mal versuchen.

Gruß
martin

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 31. Januar 2012, 20:07 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser harry@lancer93.


Ähnliche Themen

Verwendete Tags

2.0, Bauteile, E30, ECU, Galant, Steuergerät, Steuerteil

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 8 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.