Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 7 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

Nudelsose

Die bessere Hälfte von Miss Butterfly <3

  • »Nudelsose« ist männlich
  • »Nudelsose« ist der Autor dieses Themas

Beiträge: 11 253

Fahrzeug: Eclipse Cross Top 1,5 CVT 4WD², SpaceStar 1,2 M/T Top Extra Paket

Wohnort: Unterfranken, Euerdorf

K G
-
R A * * *
E T - I Z - 2 6 9

Danksagungen: 1941 / 886

  • Private Nachricht senden

1

Sonntag, 13. Januar 2019, 22:56

Eure Erfahrungen zum Eclipse Cross

Hey,

was gefällt euch am EC und was ist euch vielleicht aufgefallen was nicht so gut ist?

Ich persönlich bin bisher sehr zufrieden. Einpaar Kleinigkeiten sind noch ungewohnt obwohl es mein dritter Mitsubishi ist.
So Verhält sich die Automatik des Scheibenwischer anders als beim Lancer. Beim EC ist diese manchmal wenn man einsteigt und das Auto anmacht etwas "faul" und will die Nasse Scheibe nicht wischen. Da muss man dann etwas nachhelfen.

Zudem fand ich es etwas Schade das vom Werk die Gummis für Heckklappe und Motorhaube nicht richtig eingestellt waren. Die Heckklappe ging nur mit sehr viel Kraft richtig zu und die Motorhaube saß etwas zu weit oben und flatterte leicht auf Autobahnfahrten. Nachdem mein Händler dies eingestellt hat passt es aber nun.

Gruß Robert

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 13. Januar 2019, 22:56 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Nudelsose.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

cbe

Führerscheinneuling

Beiträge: 5

Fahrzeug: Eclipse Cross TOP mit Panoramadach CVT 2WD

  • Private Nachricht senden

2

Mittwoch, 16. Januar 2019, 18:02

Hallo Robert,

das Phänomen mit dem Scheibenwischer kann ich bestätigen.
Nach dem Start des EC wollen die Wischer bei nasser Frontscheibe einfach nicht automatisch loslegen.
Wenn sie dann erst mal los gelegt haben, dann wischen sie automatisch wie es sich gehört.
Werde es mal beobachten und bei der nächsten Inspektion mit angeben.

Gruß

cbe

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Mittwoch, 16. Januar 2019, 18:02 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser cbe.


wayett

Motorabwürger

  • »wayett« ist männlich

Beiträge: 72

Fahrzeug: Eclipse CVT Cross Top

Wohnort: Hessen

Danksagungen: 1 / 3

  • Private Nachricht senden

3

Donnerstag, 17. Januar 2019, 15:59

Hallo, das mit der Motorhaube und der Heckklappe kann ich nur bestätigen. Habe nicht gewusst das man das einstellen kann.

Der Schlüssel wird am Heck leider auch nicht richtig erkannt. Das geht mal und mal nicht!

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 17. Januar 2019, 15:59 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser wayett.


Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 7 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.