You are not logged in.

The guest access to this forum was limited. Overall there are 10 Postings in this thread.
To read them all you should register yourself.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

geo1986

Führerscheinneuling

  • "geo1986" started this thread

Posts: 11

Vehicle: Mitsubishi Galant

  • Send private message

1

Friday, December 28th 2018, 5:55pm

Motor während der Fahrt einfach aus...

Hallo liebe Mitsu Gemeinde...Folgendes Problem...Neulich auf der Autobahn ist der Motor 2 mal ausgegangen für ca 10 Sekunden...während der Fahrt....Ist aber wieder angegangen...erstmal nichts drauf gegeben...Gestern ist er mir dann auch ausgegangen auf der Landstraße...ausrollen lassen...zweimal gestartet und er lief wieder...allerdings leuchtet jetzt die MKL...Heute nur mal zum Test angelassen startet super, lief Butterweich im Stand...Das könnte doch so gut wie alles sein... :clear ...Habt ihr vielleicht ähnliches schonmal erlebt und könnt mir evtl weiterhelfen...Zünkerzen Neu...Zahnriemen okay...Marderschaden ist auch auschließbar...danke im Vorraus... :thx
Erstzulassung: 2002
Ausstattungsvariante: elegance
Karosserieform: kombi
Motorvariante: 2.0
Getriebevariante: Schalter
Kilometerstand:230000

Responsible for any content, image rights and attachments of this posting at (Friday, December 28th 2018, 5:55pm) is the author geo1986 himself.


Advertising

Unregistered

Advertising

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

schnieder

- ohne Titel -

  • "schnieder" is male

Posts: 5,112

Vehicle: Octavia, Lancer, Galant

Location: Friedrichsdorf

-- F
-
Q Z 4 4 4

Thanks: 760 / 1665

  • Send private message

2

Friday, December 28th 2018, 6:20pm

Auch wenn das jetzt doof klingt: Wenn die MKL an geht ist auch ein Fehler vorhanden.

Also warum im "trüben fischen" wenn man einfach erstmal damit anfangen kann den Fehler auszulesen.
Da Du offensichtlich schon eine Sichtprüfung gemacht hast wäre das erstmal eine Möglichkeit.

Sonst kann es vom ... Wackelkontakt ... bis zum defekt eines Sensors alles sein.
----------------------------------------------------------------------------------------------------------------------------------------------------------------------
Politik kann man in diesem Lande definieren als die Durchsetzung wirtschaftlicher Zwecke mithilfe der Gesetzgebung.
Kurt Tucholsky

Responsible for any content, image rights and attachments of this posting at (Friday, December 28th 2018, 6:20pm) is the author schnieder himself.


Silverliner

Bremspedalvertauscher

  • "Silverliner" is male

Posts: 108

Vehicle: Galant EAO V6 2500

Location: Leibnitz (STMK)

Thanks: 16 / 1

  • Send private message

3

Friday, December 28th 2018, 7:15pm

Hallo

Eine weitere Möglichkeit wäre noch das deine Kraftstoffversorgung Probleme macht.
Förderdruck der Benzinpumpe zu gering , Kraftstofffilter verlegt...
Tankentlüftung fehlerhaft, (versuch mal den Tankverschluss zu öffnen um zu sehen ob ein event. starker Unterdruck im Tank vorhanden ist)

Responsible for any content, image rights and attachments of this posting at (Friday, December 28th 2018, 7:15pm) is the author Silverliner himself.


The guest access to this forum was limited. Overall there are 10 Postings in this thread.
To read them all you should register yourself.