You are not logged in.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

BennyS93

Führerscheinneuling

  • "BennyS93" started this thread

Posts: 2

Vehicle: Galant

  • Send private message

1

Friday, January 4th 2019, 1:45pm

Galant EA0 Kombi BJ 2003 2.0l


Erstzulassung: 2003
Ausstattungsvariante:
Karosserieform: Kombi
Motorvariante: 2.0l
Getriebevariante: Schalter
Kilometerstand: 210.000



Servus,
ich habe ein Problem mit meinem Galli.
An Weihnachten bin ich ca 40km nach Hause gefahren ohne Probleme und habe das Auto draußen abgestellt.
Am nächsten Morgen lief er erst beim 2ten Versuch an und konnte die Drehzahl nicht heben, der Motor stoterte auch.
Also Kerzen raus, war alles unter Öl-> Ventildeckeldichtung,Zündkerzenschachtdichtung getauscht und neue Zünderkerzen von Bosch eingebaut.
Jetzt hab ich aber immer noch das Problem das er abundzu stottert und er fast nicht beschleunigt. Er zieht nur ein bisschen von 2000-3000 Umdrehungen und dann ist Schluss.

Geprüft hab ich bereits:
-Nockenwellensensor
-LMM
-Einspritzdüsen
-Luftfilter

Bestellt hab ich noch:
-Zündspulen
-Zündkabel

Motorkontrollleuchte war permanent aus, erst beim Abziehen des Nockenwellensensors ging sie an
Mein Mitsu Händler hat erst ab Montag offen, bin aber auf das Fahrzeug angewießen.
Evtl habt ihr ja noch einen Tipp für mich worauf ich noch schauen kann.
LG :thx

Responsible for any content, image rights and attachments of this posting at (Friday, January 4th 2019, 1:45pm) is the author BennyS93 himself.


Advertising

Unregistered

Advertising

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Harauku

4G63 Galant Liebhaber

  • "Harauku" is male

Posts: 2,046

Vehicle: Mitsubishi's

--- F
-
* * *

Thanks: 370 / 211

  • Send private message

2

Friday, January 4th 2019, 5:38pm

Hatte das gleiche Problem mal.

Bei mir waren es damals die neuen Bosch Kerzen. Leichte Beschleunigung bis 2500u/min danach eine Art Stottern/Gaswegnahme.

Responsible for any content, image rights and attachments of this posting at (Friday, January 4th 2019, 5:38pm) is the author Harauku himself.


BennyS93

Führerscheinneuling

  • "BennyS93" started this thread

Posts: 2

Vehicle: Galant

  • Send private message

3

Friday, January 4th 2019, 6:18pm

Also könnte es an den neuen Kerzen liegen?

Responsible for any content, image rights and attachments of this posting at (Friday, January 4th 2019, 6:18pm) is the author BennyS93 himself.