Du bist nicht angemeldet.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

BennyS93

Führerscheinneuling

  • »BennyS93« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: Galant

  • Private Nachricht senden

1

Freitag, 4. Januar 2019, 13:45

Galant EA0 Kombi BJ 2003 2.0l


Erstzulassung: 2003
Ausstattungsvariante:
Karosserieform: Kombi
Motorvariante: 2.0l
Getriebevariante: Schalter
Kilometerstand: 210.000



Servus,
ich habe ein Problem mit meinem Galli.
An Weihnachten bin ich ca 40km nach Hause gefahren ohne Probleme und habe das Auto draußen abgestellt.
Am nächsten Morgen lief er erst beim 2ten Versuch an und konnte die Drehzahl nicht heben, der Motor stoterte auch.
Also Kerzen raus, war alles unter Öl-> Ventildeckeldichtung,Zündkerzenschachtdichtung getauscht und neue Zünderkerzen von Bosch eingebaut.
Jetzt hab ich aber immer noch das Problem das er abundzu stottert und er fast nicht beschleunigt. Er zieht nur ein bisschen von 2000-3000 Umdrehungen und dann ist Schluss.

Geprüft hab ich bereits:
-Nockenwellensensor
-LMM
-Einspritzdüsen
-Luftfilter

Bestellt hab ich noch:
-Zündspulen
-Zündkabel

Motorkontrollleuchte war permanent aus, erst beim Abziehen des Nockenwellensensors ging sie an
Mein Mitsu Händler hat erst ab Montag offen, bin aber auf das Fahrzeug angewießen.
Evtl habt ihr ja noch einen Tipp für mich worauf ich noch schauen kann.
LG :thx

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 4. Januar 2019, 13:45 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser BennyS93.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Harauku

4G63 Galant Liebhaber

  • »Harauku« ist männlich

Beiträge: 2 037

Fahrzeug: Mitsubishi's

--- F
-
* * *

Danksagungen: 405 / 233

  • Private Nachricht senden

2

Freitag, 4. Januar 2019, 17:38

Hatte das gleiche Problem mal.

Bei mir waren es damals die neuen Bosch Kerzen. Leichte Beschleunigung bis 2500u/min danach eine Art Stottern/Gaswegnahme.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 4. Januar 2019, 17:38 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Harauku.


BennyS93

Führerscheinneuling

  • »BennyS93« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: Galant

  • Private Nachricht senden

3

Freitag, 4. Januar 2019, 18:18

Also könnte es an den neuen Kerzen liegen?

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 4. Januar 2019, 18:18 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser BennyS93.