Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 20 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

Tepes

Wackeldackelnutzer

  • »Tepes« ist weiblich
  • »Tepes« ist der Autor dieses Themas

Beiträge: 1 707

Fahrzeug: die Hexe (Sigma Kombi), der Kaspar (Lancer CA0W)

Wohnort: 09669 Frankenberg

- F G
-
A J *
- M W
-
A J *

Danksagungen: 967 / 797

  • Private Nachricht senden

1

Samstag, 19. April 2014, 13:30

Ölstandkontrollleuchte funktioniert nicht

Bei der letzten Ölkontrolle haben wir festgestellt, dass der Messstab im Kombi trocken war . Aber die Ölkontrollleuchte im Tacho ging nicht an. Die Lampe haben wir überprüft, die war aber ganz.
Liegt es also am Fühler, dass die Lampe nicht angeht? Und wenn ja, wo sitzt der und wie kann man den überprüfen bzw tauschen?

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Samstag, 19. April 2014, 13:30 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Tepes.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Cool

Eurovision-Checker 2012

  • »Cool« ist männlich

Beiträge: 8 361

Fahrzeug: Mitsubishi Lancer 2.0 DI-D

Wohnort: Hermsdorf

S H K
-
* * * * *

Danksagungen: 2287 / 2242

  • Private Nachricht senden

2

Samstag, 19. April 2014, 13:43

Das Ding misst den Öldruck ...

Wenn der noch ausreicht (was er auch bei viel zu niedrigen Ölstand macht) wird nix angezeigt.

Kommt die Lampe mal zum leuchten, ist es eigentlich schon zu spät.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Samstag, 19. April 2014, 13:43 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Cool.


Tepes

Wackeldackelnutzer

  • »Tepes« ist weiblich
  • »Tepes« ist der Autor dieses Themas

Beiträge: 1 707

Fahrzeug: die Hexe (Sigma Kombi), der Kaspar (Lancer CA0W)

Wohnort: 09669 Frankenberg

- F G
-
A J *
- M W
-
A J *

Danksagungen: 967 / 797

  • Private Nachricht senden

3

Samstag, 19. April 2014, 13:46

Ich meine nicht das rote Lämpchen sondern das gelbe. Die rote Kontrolllampe funktioniert einwandfrei.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Samstag, 19. April 2014, 13:46 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Tepes.


Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 20 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.