You are not logged in.

The guest access to this forum was limited. Overall there are 20 Postings in this thread.
To read them all you should register yourself.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

Tepes

Wackeldackelnutzer

  • "Tepes" is female
  • "Tepes" started this thread

Posts: 1,951

Vehicle: die Hexe (Sigma Kombi), der Spacy (Space Wagon N30)

Location: Frankenberg/Sa.

- F G
-
A J *
- M W
-
A J *

Thanks: 898 / 805

  • Send private message

1

Saturday, April 19th 2014, 1:30pm

Ölstandkontrollleuchte funktioniert nicht

Bei der letzten Ölkontrolle haben wir festgestellt, dass der Messstab im Kombi trocken war . Aber die Ölkontrollleuchte im Tacho ging nicht an. Die Lampe haben wir überprüft, die war aber ganz.
Liegt es also am Fühler, dass die Lampe nicht angeht? Und wenn ja, wo sitzt der und wie kann man den überprüfen bzw tauschen?

Responsible for any content, image rights and attachments of this posting at (Saturday, April 19th 2014, 1:30pm) is the author Tepes himself.


Advertising

Unregistered

Advertising

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Cool

Eurovision-Checker 2012 + 2019

  • "Cool" is male

Posts: 9,955

Vehicle: Mitsubishi Lancer 2.0 DI-D

Location: Hermsdorf

S H K
-
* * * * *

Thanks: 2054 / 2167

  • Send private message

2

Saturday, April 19th 2014, 1:43pm

Das Ding misst den Öldruck ...

Wenn der noch ausreicht (was er auch bei viel zu niedrigen Ölstand macht) wird nix angezeigt.

Kommt die Lampe mal zum leuchten, ist es eigentlich schon zu spät.

Responsible for any content, image rights and attachments of this posting at (Saturday, April 19th 2014, 1:43pm) is the author Cool himself.


Tepes

Wackeldackelnutzer

  • "Tepes" is female
  • "Tepes" started this thread

Posts: 1,951

Vehicle: die Hexe (Sigma Kombi), der Spacy (Space Wagon N30)

Location: Frankenberg/Sa.

- F G
-
A J *
- M W
-
A J *

Thanks: 898 / 805

  • Send private message

3

Saturday, April 19th 2014, 1:46pm

Ich meine nicht das rote Lämpchen sondern das gelbe. Die rote Kontrolllampe funktioniert einwandfrei.

Responsible for any content, image rights and attachments of this posting at (Saturday, April 19th 2014, 1:46pm) is the author Tepes himself.


The guest access to this forum was limited. Overall there are 20 Postings in this thread.
To read them all you should register yourself.