Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 11 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

Cooter

Motorabwürger

  • »Cooter« ist männlich
  • »Cooter« ist der Autor dieses Themas

Beiträge: 46

Fahrzeug: EA0 Avance V6

Wohnort: Hamburg

Danksagungen: 2 / 1

  • Private Nachricht senden

1

Freitag, 8. Juni 2018, 10:33

Klimaanlage schaltet von alleine ab

Moin Leute,

bei meinem 2002er Avance Kombi läuft die Klimaanlage nur ca. 5 Minuten. Die Magnetkupplung zieht an und es kommt auch kalte Luft aus den Ausströmern. Nach ca. 5 Minuten trennt die Magnetkupplung und zieht auch nicht wieder an.
Wer kennt dieses Problem und wie kann ich es beheben?
Ich habe die Klima gerade neu befüllt. Abgesaugt wurden 775g. Hab sie dann wieder mit 730g befüllt. Max. 710g sollen ja rein. 20g habe ich wegen der ewig langen Schläuche des Klimagerätes oben drauf gegeben.
Vielleicht hat ja jemand einen Tipp für mich...

Grüße
Roman

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 8. Juni 2018, 10:33 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Cooter.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Cooter

Motorabwürger

  • »Cooter« ist männlich
  • »Cooter« ist der Autor dieses Themas

Beiträge: 46

Fahrzeug: EA0 Avance V6

Wohnort: Hamburg

Danksagungen: 2 / 1

  • Private Nachricht senden

2

Freitag, 8. Juni 2018, 10:34

Ach ja...der Schlauch vom Steuergerät sitz an seinem Platz :-)

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 8. Juni 2018, 10:34 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Cooter.


j0ker

Motorabwürger

  • »j0ker« ist männlich

Beiträge: 87

Fahrzeug: Galant EA0 Avance 2.5L V6

Wohnort: Rüsselsheim

- * *
-
* * * *

Danksagungen: 15 / 16

  • Private Nachricht senden

3

Freitag, 8. Juni 2018, 16:16

Defekt der Magnetkupplung/Klimakompressor.
Hatten wir bei diversen Galants, fahr am besten mal zu Mitsubishi und lass das mal untersuchen, zu 95% reicht es, wenn die Magnetkupplung getauscht wird, die gibt es laut meinem Händler nur original von Mitsubishi, wir haben jeweils den kompletten Kompressor, inkl Magnetkupplung tauschen lassen, das kam mit Zulieferer-Teilen nur ~50€ mehr als nur die Magnetkupplung von Mitsubishi zu nehmen.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 8. Juni 2018, 16:16 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser j0ker.


Zurzeit ist neben dir 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 11 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.