Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 5 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

Eclipse1995

reueloser E-10-Verbrenner :D

  • »Eclipse1995« ist männlich
  • »Eclipse1995« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: Mitsubishi Eclipse D32a

Wohnort: 90552

Danksagungen: 0 / 2

  • Private Nachricht senden

1

Freitag, 12. Januar 2018, 19:17

Seltsame Geräusche und Vibrationen

Hey Leute.

Ich habe bei mir etwas beobachtet.. und zwar scheint es was mit den Reifen zu tun zu haben: Wenn ich fahre/ rolle habe ich bei jeder Radumdrehung das Gefühl über eine kleine unebenheit zu fahren und es macht auch ein klackendes Geräusch. Eben so als hätte ich was im Reifen, aber eher was großes.. Da ist aber nichts!
Wenn ich schneller fahre bemerke ich es gar nicht mehr eigentlich. Beim bremsen dann wieder und beim langsamer fahren.
Irgendjemand ne Idee?? :Yp
98er Eclipse.

Danke und Grüße.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 12. Januar 2018, 19:17 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Eclipse1995.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

STS-Flame

Bremspedalvertauscher

  • »STS-Flame« ist männlich

Beiträge: 156

Fahrzeug: Lancer CS9W

Wohnort: 01454

- K M
-
* * * *

Danksagungen: 28 / 0

  • Private Nachricht senden

2

Freitag, 12. Januar 2018, 19:40

Man kann nur mutmaßen. Kann mehrere Möglichkeiten haben. Hier ein paar Ideen, die mir so einfallen. Ich kenne mich aber nicht mit der Eclipse weiter aus

-schlecht gewuchtetes Rad
-gebrochene Karkasse des Reifens
-Schlag in der Bremse
-Brems-/Standplatten
-Reifen zu alt

Vielleicht gibt es auch ein anderes Problem, was bei dem Modell bekannt sein könnte. Da gebe ich das Zepter gerne weiter, an jemanden, der das Modell aus dem F F kennt
Gruß Stephan

Mitsubishi Lancer CS0 Wagon 2.0 16V; EZ 2005

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 12. Januar 2018, 19:40 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser STS-Flame.


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Eclipse1995 (12.01.2018)

MaGu

Titelfrei

Beiträge: 2 131

P I
-
M G * * *
P I
-
- M G * *

Danksagungen: 598 / 258

  • Private Nachricht senden

3

Samstag, 13. Januar 2018, 00:37

Deine Beschriebung passt genau zu meinem Karkassenbruch am linken Vorderrad meines GT. Äußerlich war absolut nichts zu sehen, bis nach etwa 400 km teilweise ziemlich zügiger Fahrt etwas Draht aus der Flanke schaute.

Ich würde, sofern vorhanden, das Reserverad testen. Wenn das Geräusch und Gefühl dann weg ist, weißt du Bescheid.
──────────────────────────────────────────
Man lebt nur kurz und einmal.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Samstag, 13. Januar 2018, 00:37 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser MaGu.


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Eclipse1995 (13.01.2018)

Verwendete Tags

Eclipse 2G, Eclipse D30

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 5 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.