Du bist nicht angemeldet.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

mirkseins

mirkseins

  • »mirkseins« ist männlich
  • »mirkseins« ist der Autor dieses Themas

Beiträge: 6

Fahrzeug: Mitsubishi-Outlander-2008-Mivec-125KW/170PS, LPG-Umrüstung 2012

Wohnort: NDH

Danksagungen: 0 / 1

  • Private Nachricht senden

1

Donnerstag, 23. Februar 2017, 18:50

Outlander-2008, Türdichtgummi hinten links löst sich

Erstzulassung: 02/2008
Ausstattungsvariante:
Invite
Karosserieform: SUV, 5-Sitzer
Motorvariante:
2.360 Hubraum, 2,4 Mivec
Getriebevariante:
Handschaltung, 4WD
Kilometerstand:
199.9xx

Schon im Sommer bemerkte ich das Ablösen des Türdichtgummis von der Karosse. Vorige Woche erinnerte mich das Auto an das Problem. Ich wollte hinten links die Tür zumachen und irgendwas klemmte. Ich fand nix von mir, dafür aber den frei rum hängenden Türdichtgummi, der um den Ausstieg ein jeder Tür an die Karosse geklemmt ist. Ich hänge mal ein Foto dazu ran zum verdeutlichen.

Ich versuche den jedes mal wieder ran zu drücken. :Yp Hat jemand von Euch schon mal ähnliche Probleme gehabt? Gibt´s etwas was ich tun kann, um die Werkstatt-Reparaturkosten zu vermeiden? Ich zähl auf Euch! Danke :richtig

Ciao

mirkseins
»mirkseins« hat folgende Datei angehängt:

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 23. Februar 2017, 18:50 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser mirkseins.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

MAT

Leder(lenkrad)fetischist

  • »MAT« ist männlich

Beiträge: 13 545

Fahrzeug: Outlander II 3.0 V6 24V, Yamaha XV1100 Virago

Wohnort: Erfurt - Vieselbach

E F
-
* * * * *
E T - 1 9 - 1 8 7

Danksagungen: 1909 / 760

  • Private Nachricht senden

2

Donnerstag, 23. Februar 2017, 22:47

Das Gummi sitzt offenbar nicht mehr korrekt. Eventuell ist es etwas geschrumpft.

Versuch es mal mit lösen des "Trittbrettes", darunter hervorziehen der Dichtung und dann von oben nach unten neu auf die Kante aufdrücken. Danach sollte am Trittbrett der alte Abdruck vom selbigen im Gummi zu sehen sein. Als Zeichen dafür, dass es tatsächlich geschrumpft ist und jetzt wieder ohne Spannung sitzt.

Ich hab mich hoffentlich verständlich ausgedrückt - was mir nicht immer gelingt. :pp
meine neue: molster.de mobile Polster


Der EF-Treff - das Erfurter Mitsutreffen, am 11.11.2018 ab 15:00 Uhr, Parkplatz Grubenstrasse. www.ef-treff.de

Probleme mit dem Sigma? Klick hier!


--------------------------------------------------------------------------------------------------------------
Es kommt nicht darauf an, mit dem Kopf durch die Wand zu rennen, sondern mit den Augen die Tür zu finden. (Werner von Siemens)

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 23. Februar 2017, 22:47 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser MAT.