Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 22 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

VR-4

Der Name ist Programm :))

  • »VR-4« ist männlich
  • »VR-4« ist der Autor dieses Themas

Beiträge: 940

Fahrzeug: Legnum VR4 EC5W, Colt CZT, Opel Insignia 2.0 CDTI

Wohnort: Hovestadt

* *
-
* * * * *
* *
-
* * * * *

Danksagungen: 482 / 514

  • Private Nachricht senden

1

Dienstag, 1. Mai 2012, 09:49

Automatikgetriebe schaltet nicht richtig

Wie schon in der Überschrift steht, schaltet das Getriebe bei meinem Legnum nicht mehr sauber.

Habe am Samstag eine Alarmanlage eingebaut und mir dabei so die ein oder andere Sicherung geschossen. :()
Dann wohl leider die falsche Sicherung gezogen um wieder den Tacho beleuchtet zu haben. :X

Seitdem schaltet das Getriebe absolut beschi**en vom 2. in den 3. Gang.
Alle anderen Schaltvorgänge werden sauber ausgeführt.

Hat da irgendjemand eine Idee?

Legnum VR4



Colt CZT

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 1. Mai 2012, 09:49 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser VR-4.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

west29

SMOD Rentner und graue Eminenz

  • »west29« ist männlich

Beiträge: 13 232

Fahrzeug: Hyundai i30 CW 1.4 T-GDI DCT Premium, Hyundai i20 Active 1.0 T-GDI Yes! Plus, Hyundai i10 1.2 Yes! Plus

Wohnort: Velten

O H V
-
H * * *
O H V
-
S H * * *

Danksagungen: 1467 / 2579

  • Private Nachricht senden

2

Dienstag, 1. Mai 2012, 10:36

Da musst Du wohl etwas Zeit nehmen und Dein Getriebe neu anlernen.
lizensierter Mitsubishi Old Boy





Alles was zählt...... 2 Turbo GDI im Stall

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 1. Mai 2012, 10:36 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser west29.


axel.x

Sonntagsfahrer

  • »axel.x« ist männlich

Beiträge: 1 065

Fahrzeug: Legnum VR4 Type-S MT, Colt CJ4A, Radon Stage 6.0

Wohnort: Zittau

Danksagungen: 116 / 6

  • Private Nachricht senden

3

Dienstag, 1. Mai 2012, 12:12

Durch das stromlos machen sind alle Lernwerte weg. einfach mit Automatik ne größere Strecke fahren wo viel geschaltet wird. kann so 150 bis 200 km dauern bis alles wieder sauber schaltet.
mein Legnum steht zum Verkauf, bei Interesse bitte PN

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 1. Mai 2012, 12:12 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser axel.x.


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

flashteddy (23.05.2013)

Ähnliche Themen

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 22 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.